<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://rapideinfo.biz/wp-content/uploads/2018/03/logo125.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://rapideinfo.biz/wp-content/uploads/2018/03/logo125.png" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, maximum-scale=4.0, user-scalable=yes" />	<link rel="alternate" type="application/rss+xml" title="Rapide Info RSS2 Feed" href="http://rapideinfo.biz/feed/" />
	<link rel="pingback" href="http://rapideinfo.biz/xmlrpc.php" />
	<title>Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu | Rapide Info</title>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rapide Info &raquo; Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu Flux des commentaires" href="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rapideinfo.biz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ut-sharre-css'  href='http://rapideinfo.biz/wp-content/plugins/ultimatum-social-share/assets/ut-sharre.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://rapideinfo.biz/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-global-css'  href='http://rapideinfo.biz/wp-content/themes/ultimatum/assets/css/theme.global.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rapideinfo.biz/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://rapideinfo.biz/wp-content/uploads/rapideinfo/template_2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_5-css'  href='http://rapideinfo.biz/wp-content/uploads/rapideinfo/layout_5.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://rapideinfo.biz/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://rapideinfo.biz/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://rapideinfo.biz/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://rapideinfo.biz/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://rapideinfo.biz/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://rapideinfo.biz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rapideinfo.biz/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://rapideinfo.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://rapideinfo.biz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rapideinfo.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rapideinfo.biz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='R&eacute;f&eacute;rendum au Burundi: enterrement de l&rsquo;accord d&rsquo;Arusha ou volont&eacute; populaire?' href='http://rapideinfo.biz/rfrendum-au-burundi-enterrement-de-laccord-darusha-ou-volont-populaire/' />
<link rel='next' title='Glaucome : la piste du régime cétogène pour éviter de perdre la vue' href='http://rapideinfo.biz/glaucome-la-piste-du-regime-cetogene-pour-eviter-de-perdre-la-vue/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p9SPkY-1hM' />
<link rel="alternate" type="application/json+oembed" href="http://rapideinfo.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frapideinfo.biz%2Fmauritanie-le-blogueur-ould-mkheitir-disparu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rapideinfo.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frapideinfo.biz%2Fmauritanie-le-blogueur-ould-mkheitir-disparu%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">

/** UberMenu Sticky CSS **/
.ubermenu.ubermenu-sticky, .ubermenu-responsive-toggle.ubermenu-sticky{ z-index:1000; margin-top:0; }.ubermenu-sticky.ubermenu-sticky-full-width{ left:0; width:100%; max-width:100%; }
.ubermenu-sticky-full-width.ubermenu-sticky .ubermenu-nav{ padding-left:1px; }
@media screen and (max-width: 959px){ 
  .ubermenu-responsive-toggle.ubermenu-sticky{ height:43px; left:0; width:100% !important; } 
  .ubermenu.ubermenu-responsive.ubermenu-sticky{ margin-top:43px; left:0; width:100% !important; } 
  /* Mobile Sticky */
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky { min-height:400px; max-height:600px; overflow-y:auto !important; -webkit-overflow-scrolling:touch; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky > .ubermenu-nav{ height:100%; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky .ubermenu-active > .ubermenu-submenu-drop{ max-height:none; }
}
/* Special Classes */ .ubermenu .ubermenu-item.um-sticky-only{ display:none !important; } .ubermenu.ubermenu-sticky .ubermenu-item-level-0.um-sticky-only{ display:inline-block !important; } .ubermenu.ubermenu-sticky .ubermenu-submenu .ubermenu-item.um-sticky-only{ display:block !important; } .ubermenu .ubermenu-item-level-0.um-unsticky-only{ display:inline-block !important; } .ubermenu .ubermenu-submenu .ubermenu-item.um-unsticky-only{ display:block !important; } .ubermenu.ubermenu-sticky .ubermenu-item.um-unsticky-only{ display:none !important; }
@media screen and (min-width:783px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:32px; } }
@media screen and (min-width:783px) and (max-width:){ .admin-bar .ubermenu.ubermenu-sticky{ margin-top:78px; } }
@media screen and (min-width:600px) and (max-width:782px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:46px; } .admin-bar .ubermenu.ubermenu-sticky{ margin-top:89px; } }

/* Status: Loaded from Transient */

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rapideinfo.biz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu" />
<meta property="og:url" content="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/" />
<meta property="og:description" content="Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu&nbsp;&nbsp;MondafriqueFull coverage Source link" />
<meta property="article:published_time" content="2018-05-17T00:32:53+00:00" />
<meta property="article:modified_time" content="2018-05-17T00:32:53+00:00" />
<meta property="og:site_name" content="Rapide Info" />
<meta property="og:image" content="https://i0.wp.com/rapideinfo.biz/wp-content/uploads/2018/05/Ouls-MKheitir.png?fit=400%2C318" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="318" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu" />
<meta name="twitter:image" content="https://i0.wp.com/rapideinfo.biz/wp-content/uploads/2018/05/Ouls-MKheitir.png?fit=400%2C318&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="post-template-default single single-post postid-4946 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive  ut-tbs3-yeti ut-layout-body">
<div class="clear"></div>
<header class="headwrapper">
<div class="ult-wrapper wrapper " id="wrapper-3">

<div class="ult-container  container " id="container-3">
<div class="row">
		<div class="ult-column col-md-3 " id="col-3-1">
			<div class="colwrapper"><div class="widget widget_ultimatumimage inner-container"><a href="http://rapideinfo.biz/" target="_self"><img src="http://rapideinfo.biz/wp-content/uploads/2018/03/logo-1.png" class="img-responsive" alt="Rapide INFO"/></a></div></div>
		</div>
		<div class="ult-column col-md-9 " id="col-3-2">
			<div class="colwrapper">&nbsp;</div>
		</div>
		</div></div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-6">

<div class="ult-container  container " id="container-6">
<div class="row">
		<div class="ult-column col-md-12 " id="col-6-1">
			<div class="colwrapper"><div class="widget ubermenu_navigation_widget-class inner-container">
<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-10-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10-primary-menu" class="ubermenu-nav"><li id="menu-item-29" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-29 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">A la une</span></a></li><li id="menu-item-28" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-28 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/mauritanie/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Mauritanie</span></a></li><li id="menu-item-27" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-27 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/international/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">International</span></a></li><li id="menu-item-543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-543 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/sante/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Santé</span></a></li><li id="menu-item-268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-268 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/culture/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Culture</span></a></li><li id="menu-item-269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-269 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/economie/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economie</span></a></li><li id="menu-item-525" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/science-high-tech/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Science/High-Tech</span></a></li><li id="menu-item-270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-270 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://rapideinfo.biz/sport/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sport</span></a></li></ul></nav>
<!-- End UberMenu -->
</div></div>
		</div>
		</div></div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="ult-wrapper wrapper " id="wrapper-5">

<div class="ult-container  container " id="container-5">
<div class="row">
		<div class="ult-column col-md-12 " id="col-5-1">
			<div class="colwrapper"><div class="inner-container"> 	<div id="content" role="main">
 	 	 	<article id="post-4946" class="post-4946 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une entry post-inner">

 		 		 		 
 		 		<div class="entry-content">
 			<p> 
</p>
<table border="0" cellpadding="2" cellspacing="3">
<tr>
<td><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcQLbn54D5keU0LCec5L92gUvYx2PE7LUbPawZQFqBDQGwLQBUt4xjNyThD0KClTIe9LQzxY15vMVQ" border="1"></td>
<td>
<ol><strong></p>
<li><a href="https://mondafrique.com/mauritanie-disparition-du-blogueur-ould-mkheitir/" target="_blank">Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu</a>&nbsp;&nbsp;Mondafrique</li>
<p></strong><a href="https://news.google.com/story/?hl=fr&amp;ned=fr" target="_blank">Full coverage</a></ol>
</td>
</tr>
</table>

<br /><a href="https://mondafrique.com/mauritanie-disparition-du-blogueur-ould-mkheitir/">Source link </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4946" class="share-twitter sd-button share-icon no-text" href="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4946" class="share-facebook sd-button share-icon no-text" href="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4946" class="share-google-plus-1 sd-button share-icon no-text" href="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/"
    dc:identifier="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/"
    dc:title="Mauritanie, le blogueur Ould M&rsquo;Kheitir disparu"
    trackback:ping="http://rapideinfo.biz/mauritanie-le-blogueur-ould-mkheitir-disparu/trackback/" />
</rdf:RDF>-->
 		</div>
 		 		<div class="clearfix"></div>
 	</article>
 	<div class="clearfix"></div><div style="clear:both"></div> 	</div>
 	</div><div class="widget widget_ultimatumsocial inner-container">		<div class="ult_social" style="text-align: right">
			<a href="" target="_blank" style="font-size:36px;line-height:36px"><i class="social-icon-rounded-facebook"></i></a><a href="" target="_blank" style="font-size:36px;line-height:36px"><i class="social-icon-rounded-googleplus"></i></a><a href="" target="_blank" style="font-size:36px;line-height:36px"><i class="social-icon-rounded-linkedin"></i></a><a href="" target="_blank" style="font-size:36px;line-height:36px"><i class="social-icon-rounded-pinterest"></i></a><a href="" target="_blank" style="font-size:36px;line-height:36px"><i class="social-icon-rounded-twitter"></i></a>		</div>
		</div></div>
		</div>
		</div></div>
</div>
</div>
<footer class="footwrapper">
<div class="ult-wrapper wrapper " id="wrapper-4">

<div class="ult-container  container " id="container-4">
<div class="row">
		<div class="ult-column col-md-12 " id="col-4-1">
			<div class="colwrapper"><div class="widget widget_ultimatumwysiwyg inner-container"><h5 style="text-align: center;"><strong>Rapide Info | Tél.: +222 22 37 22 97 | Email.: ambettar@gmail.com | Nouakchott-Mauritanie</strong></h5>
</div></div>
		</div>
		</div></div>
</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/rapideinfo.biz\/mauritanie-le-blogueur-ould-mkheitir-disparu\/":4946};
	</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/ultimatum-social-share/assets/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["rapideinfo","main"],"ajax_url":"http:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/rapideinfo.biz\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/themes/ultimatum/assets/js/theme.global.tbs3.min.js?ver=2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rapideinfo.biz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'146054080',post:'4946',tz:'0',srv:'rapideinfo.biz'} ]);
	_stq.push([ 'clickTrackerInit', '146054080', '4946' ]);
</script>

</body>
</html>
