<!doctype html><html lang="fr-FR"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name="Description" content="Rapide info actualité en continu et en image
présente toutes les rubriques relatives à toute la vie politique et
socio--économique,culturelle et les sports"><meta name="Keywords" content="admin,bellewarmedia en direct
, algérie,rapideinfo,rapide internet, rapide investigation,rapide invest contact, rapide intervention sur feux, rapide invariable, rapide info plouescat,rapide incendie, rapide in english, rapideinfo en ligne, rapideinfo en anglais, rapideinfo incendie,  alors, ancien, après vautorité, avec ,avoir, bagdad, bien ,cadre, candidats, cette, charge, christopher ,chute, cinq, civile, comme, commentaire, conseil, contre, cours,cridem org, dans, depui, dernier, deux, dimanche, dossier, décembre, développement, engin ,ennagi, entre, etat ,explosif ,fait ,français, gouvernement, grève, , image ,info,information, irak  ,jusqu ,laisser,laura prioul blog, leur, leurs, mais,manifestations, maroc, mauritanie, mauritaniens, militant ,militants, ministre, ministres ,mission ,mohamed ,mois, méritée, notamment, nouakchott, occidental ,octobre, ould ,oumeir, patron, pays, plus, pour, première ,pression, pris, promotion, président,présidentielle, publié, rapide, ross ,rural, régime ,république, sahara, sahraouis, samedi, santé, sidi, sociétés, sont, sous, soutien, sécurité, tous, vall, visite, zein, élections, étiquettes, étudiants"><meta name="Subject" content="actualités"><meta name="Copyright" content="Rapide info "><meta name="Author" content="Ahmed Bettar  "><meta name="Publisher" content="admin"><meta name="Identifier-Url" content="https://rapideinfo.biz/"><meta name="Reply-To" content="<a href="mailto:
ambettar@gmail.com"><meta name="Robots" content="all"><meta name="Rating" content="general"><meta name="Distribution" content="global"><meta name="Expires" content="20 juillet20"><meta name="Geography" content="Mr"><meta name="Category" content="internet"><meta name="DC.Title" content="Rapide info actualité en continu et en image"><meta name="DC.Description" content="Rapide info actualité en continu et en image
présente toutes les rubriques relatives à la vie politique et
socioéconomique ainsi qu'à l'emploi, l'éducation, la santé, les
milieux médiatiques, la culture, le sport, la science et l'actualité
régionale et internationale"><meta name="DC.Keywords" content="Mauritanie, droits, commentaire,rapideinfo
actualités, info, politique, analyses, rapide, ould, monde, nouakchott
info , youtube, al akhbar, cridem mauritanie, alakhbar mauritanie,
cridem actualite mauritanienne, info mauritanie, mauritanie infos,
préliminaires au dialogue, la France, ministre de, admin, affaires, afin, afrique, ailleurs, ainsi, années,après, autre, autres; avait, avant, avec, ayant, bien, boris, campagne, cette, ceux, cheikh comme, commission communication, compte, conseil, contre, dans, depuis, deux, directeur, dollars, dont, développement, elle, encore, entre, excellence, faire, femmes, ghazouani,gouvernement, grande, général, jeudi, johnson, laisser, leur, liban, lors, mais, majorité, mauritanie, membres,mohamed, mois, même, national, nationale, nouveau, octobre, organisation, ould, parti, pays, peut, place, plus, politique, pour, pouvoir,premier, président, publié,royaume, rwanda, rwandais, régime,"><meta name="DC.Subject" content="actualités"><meta name="DC.Copyright" content="Rapide info "><meta name="DC.Author" content="Ahmed Bettar  "><meta name="DC.Publisher" content="admin"><meta name="DC.Identifier-Url" content="https://rapideinfo.biz/"><meta name="DC.Reply-To" content="mailto:ambettar@gmail.com"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://rapideinfo.biz/" /><meta name="Description" content="Rapide info actualité en continu et en image
présente toutes les rubriques relatives à toute la vie politique et
socio--économique,culturelle et les sports"><meta name="Keywords" content="admin,bellewarmedia en direct
, algérie,rapideinfo,rapide internet, rapide investigation,rapide invest contact, rapide intervention sur feux, rapide invariable, rapide info plouescat,rapide incendie, rapide in english, rapideinfo en ligne, rapideinfo en anglais, rapideinfo incendie,  alors, ancien, après vautorité, avec ,avoir, bagdad, bien ,cadre, candidats, cette, charge, christopher ,chute, cinq, civile, comme, commentaire, conseil, contre, cours,cridem org, dans, depui, dernier, deux, dimanche, dossier, décembre, développement, engin ,ennagi, entre, etat ,explosif ,fait ,français, gouvernement, grève, , image ,info,information, irak  ,jusqu ,laisser,laura prioul blog, leur, leurs, mais,manifestations, maroc, mauritanie, mauritaniens, militant ,militants, ministre, ministres ,mission ,mohamed ,mois, méritée, notamment, nouakchott, occidental ,octobre, ould ,oumeir, patron, pays, plus, pour, première ,pression, pris, promotion, président,présidentielle, publié, rapide, ross ,rural, régime ,république, sahara, sahraouis, samedi, santé, sidi, sociétés, sont, sous, soutien, sécurité, tous, vall, visite, zein, élections, étiquettes, étudiants"><meta name="Subject" content="actualités"><meta name="Copyright" content="Rapide info "><meta name="Author" content="Ahmed Bettar  "><meta name="Publisher" content="admin"><meta name="Identifier-Url" content="https://rapideinfo.biz/"><meta name="Robots" content="all"><meta name="Rating" content="general"><meta name="Distribution" content="global"><meta name="Expires" content="20 juillet20"><meta name="Geography" content="Mr"><meta name="Category" content="internet"><meta name="DC.Title" content="Rapide info actualité en continu et en image"><meta name="DC.Description" content="Rapide info actualité en continu et en image
présente toutes les rubriques relatives à la vie politique et
socioéconomique ainsi qu'à l'emploi, l'éducation, la santé, les
milieux médiatiques, la culture, le sport, la science et l'actualité
régionale et internationale"><meta name="DC.Keywords" content="Mauritanie, droits, commentaire,rapideinfo
actualités, info, politique, analyses, rapide, ould, monde, nouakchott
info , youtube, al akhbar, cridem mauritanie, alakhbar mauritanie,
cridem actualite mauritanienne, info mauritanie, mauritanie infos,
préliminaires au dialogue, la France, ministre de, admin, affaires, afin, afrique, ailleurs, ainsi, années,après, autre, autres; avait, avant, avec, ayant, bien, boris, campagne, cette, ceux, cheikh comme, commission communication, compte, conseil, contre, dans, depuis, deux, directeur, dollars, dont, développement, elle, encore, entre, excellence, faire, femmes, ghazouani,gouvernement, grande, général, jeudi, johnson, laisser, leur, liban, lors, mais, majorité, mauritanie, membres,mohamed, mois, même, national, nationale, nouveau, octobre, organisation, ould, parti, pays, peut, place, plus, politique, pour, pouvoir,premier, président, publié,royaume, rwanda, rwandais, régime,"><meta name="DC.Subject" content="actualités"><meta name="DC.Copyright" content="Rapide info "><meta name="DC.Author" content="Ahmed Bettar  "><meta name="DC.Publisher" content="admin"><meta name="DC.Identifier-Url" content="https://rapideinfo.biz/"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><title>Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba &#8211; Rapide info actualité en direct, continu et en image</title><link rel="alternate" type="application/rss+xml" title="Rapide info actualité en direct, continu et en image &raquo; Flux" href="https://rapideinfo.biz/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info actualité en direct, continu et en image &raquo; Flux des commentaires" href="https://rapideinfo.biz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info actualité en direct, continu et en image &raquo; Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba Flux des commentaires" href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://rapideinfo.biz/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-d24a7bfe3e9238f6212d8cc324f407fc.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-includes/js/jquery/jquery.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://rapideinfo.biz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Le Secrétaire Général du Ministère de la Fonction Publique se rend au Maroc' href='https://rapideinfo.biz/2019/11/17/le-secretaire-general-du-ministere-de-la-fonction-publique-se-rend-au-maroc/' /><meta name="generator" content="WordPress 5.3" /><link rel="canonical" href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/" /><link rel='shortlink' href='https://rapideinfo.biz/?p=17970' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2019%2F11%2F17%2Fmauritanie-samba-thiam-tance-ahmed-ould-sidi-baba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2019%2F11%2F17%2Fmauritanie-samba-thiam-tance-ahmed-ould-sidi-baba%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116309626-1', 'auto');
			ga('send', 'pageview');</script> <!--Customizer CSS--><style type="text/css">.site-logo .custom-logo-link {
    height: auto;
}
.site-logo .custom-logo-link .custom-logo {
	display: block;
}
.site-description:before,
h1:not(.site-title):before, h2:before,
.entry .entry-title:before,
.comments-area .comments-title-wrap .comments-title:before,
.post-navigation .nav-links .nav-previous .meta-nav:before {
	display: none;
}
.main-navigation { font-size:1.1em; }.site-header.featured-image .custom-logo-link { background:none; }.twentynineteen-customizer .entry .entry-meta > .posted-on, .twentynineteen-customizer .entry .entry-footer > .posted-on, .entry .entry-meta > .posted-on, .entry .entry-footer > .posted-on, .site-header.featured-image .site-featured-image .entry-header .entry-meta > .posted-on { display:none; }.twentynineteen-customizer .entry .entry-meta > .byline, .twentynineteen-customizer .entry .entry-footer > .byline, .entry .entry-meta > .byline, .entry .entry-footer > .byline, .site-header.featured-image .site-featured-image .entry-header .entry-meta > .byline { display:none; }.site-header.featured-image:after { opacity:0.94; }</style><!--/Customizer CSS--><link rel="pingback" href="https://rapideinfo.biz/xmlrpc.php"> <!-- Schema & Structured Data For WP v1.9.16.1 - --> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <style type="text/css">.cryptex,  .cryptex .divider{display: inline-block;padding: 0px 1px 0px 1px;margin: 0px;background-color: transparent;cursor: auto;font-size: 12px;font-family: inherit;font-weight: normal;font-style: normal;text-align: left;text-transform: none;color: #ffffff;}.cryptex[rel],  .cryptex[rel] span.divider {cursor: pointer;}.cryptex img,  .CryptexImg{margin: 0px;padding: 0px;border: solid 0px #ffffff;background-color: transparent;box-shadow: none;display: inline;vertical-align: middle;float: none;clear: none;}.CryptexImg{display: inline-block;background-size: contain;background-repeat: no-repeat;background-position: 0px 0px;}</style><link rel="amphtml" href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/?amp"><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2019/11/cropped-apple-touch-icon-120x120-precomposed-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2019/11/cropped-apple-touch-icon-120x120-precomposed-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://rapideinfo.biz/wp-content/uploads/2019/11/cropped-apple-touch-icon-120x120-precomposed-1-180x180.png" /><meta name="msapplication-TileImage" content="https://rapideinfo.biz/wp-content/uploads/2019/11/cropped-apple-touch-icon-120x120-precomposed-1-270x270.png" /></head><body class="post-template-default single single-post postid-17970 single-format-standard wp-custom-logo wp-embed-responsive singular image-filters-enabled"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" class="site-header featured-image"><div class="site-branding-container"><div class="site-branding"><div class="site-logo"><a href="https://rapideinfo.biz/" class="custom-logo-link" rel="home"><img width="190" height="190" src="https://rapideinfo.biz/wp-content/uploads/2019/10/cropped-rapideinfo.jpg" class="custom-logo" alt="Rapide info actualité en direct, continu et en image" srcset="https://rapideinfo.biz/wp-content/uploads/2019/10/cropped-rapideinfo.jpg 190w, https://rapideinfo.biz/wp-content/uploads/2019/10/cropped-rapideinfo-150x150.jpg 150w" sizes="(max-width: 190px) 100vw, 190px" /></a></div><p class="site-title"><a href="https://rapideinfo.biz/" rel="home">Rapide info actualité en direct, continu et en image</a></p></div><!-- .site-branding --></div><!-- .site-branding-container --><div class="site-featured-image"><figure class="post-thumbnail"> <img width="601" height="405" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba" data-srcset="https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane.jpg 601w, https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane-300x202.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /><noscript><img width="601" height="405" src="https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba" srcset="https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane.jpg 601w, https://rapideinfo.biz/wp-content/uploads/2019/11/Cherif-Kane-300x202.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></noscript></figure><!-- .post-thumbnail --><div class="entry-header"><h1 class="entry-title">Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba</h1><div class="entry-meta"> <span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publié par</span><span class="author vcard"><a class="url fn n" href="https://rapideinfo.biz/author/rapideinfoadmin/">RapideInfoADMIN</a></span></span> <span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/" rel="bookmark"><time class="entry-date published" datetime="2019-11-17T04:11:18+00:00">17/11/2019</time><time class="updated" datetime="2019-11-17T04:11:22+00:00">17/11/2019</time></a></span> <span class="comment-count"> <span class="comments-link"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><a href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/#respond">Laisser un commentaire<span class="screen-reader-text"> sur Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba</span></a></span> </span></div><!-- .entry-meta --></div><!-- .entry-header --></div></header><!-- #masthead --><div id="content" class="site-content"><section id="primary" class="content-area"><main id="main" class="site-main"><article id="post-17970" class="post-17970 post type-post status-publish format-standard has-post-thumbnail hentry category-mauritanie entry"><div class="entry-content"><p><em>Au moment où le retour de l’ancien président Ould Taya en Mauritanie profile à l’horizon c’est la sortie médiatique d’un de ses anciens ministres avec sa contribution sur la question nationale qui continue de susciter des polémiques au sein de l’opposition mauritanienne. Parmi les plus pertinentes celles du président des FPC dont les propos résonnent en lui par leur ton comme en écho à ceux de 86.</em></p><p>Ce n’est pas une vue de l’esprit. Le chef de tribu et ancien
ministre a occupé d’importantes responsabilités politiques sous le régime de
Ould Taya. En 86 les FLAM ( Forces de libération africaine de Mauritanie)
publièrent le Manifeste du négro mauritanien opprimé. Une critique contre le
racisme d’Etat pour la première fois présentée à l’opinion nationale et
internationale. Les dirigeants sont arrêtés jugés rapidement avant d’être
transférés à la prison de Oualata d’où quatre combattants de la liberté ne
reviendront jamais. Parmi les survivants Samba Thiam qui va choisir dans un
premier temps l’exil aux Etats-Unis avant dans un second temps de revenir au
bercail en 2013. Le chef historique du premier mouvement de libération
africaine en Mauritanie se souvient encore de la réponse de l’ancien ministre à
un journaliste de RFI sur la situation agitée qui pointait les militants
Flamistes comme des jeunes en mal de notoriété.</p><p>C’est un passé lointain mais vivant aujourd’hui dans
l’esprit de Ibrahima Moctar Sarr président de l’AJD-MR deux fois candidats
malheureux aux présidentielles et Samba Thiam président des FPC dont le combat
contre le pouvoir a traversé les frontières du pays. En proposant des solutions
pour sortir le pays de la difficile cohabitation Ahmed Ould Sidi Baba apparaît
comme un repenti rattrapé par l’histoire. Sa contribution rejoint les thèses
maintes fois défendues par les deux chefs charismatiques afro-mauritaniens sur
la scène nationale. Malgré cette convergence de vue sur certains points il n’en
demeure pas moins une divergence sur d’autres points. Par exemple Samba Thiam
relève une contradiction entre tantôt ce que l’ancien ministre propose comme
solution une nation, l’unité nationale et tantôt cette même nation à construire
à forger ou tantôt reconnue comme vivante. C’est toute l’ambiguïté de
l’Etat-Nation en fait qui n’existe pas en Mauritanie plus exactement depuis l’avènement
des militaires au pouvoir en 78. Une construction avait été amorcée après les
indépendances en 1960 par le père de la nation feu Mokhtar Ould Daddah.</p><p>L’enseignant Samba Thiam sait de quoi il parle. Même
l’argument de la religion utilisé à bon escient ne tient pas la route puisque
l’islam est utilisé pour imposer la langue arabe comme instrument de domination
culturelle sur les autres composantes nationales. D’autres faiblesses
d’argumentations tournent autour de l’indépendance de justice. C’est le talon
d’Achille de tous les gouvernements successifs depuis 78. Les locataires du
palais de Nouakchott ont fait de la justice leur chasse-garder pour
l’instrumentaliser à des fins politiques. Pas d’exception à la règle pour Ould
Ghazouani.</p><p>Cette absence de critique même sur la diversité et
l’accaparement des terres agricoles du sud au profit des investisseurs arabes,
les séquelles de l’esclavage utilisées par les différents régimes comme fonds
de commerce, le racisme d’Etat à ciel ouvert au sein de l’armée et dans toute
l’administration sont autant de zones d’ombre soulignées par le président des
FPC qui reste dubitatif quant à l’esprit de renouveau auquel Ould Sidi Baba
appelle de tous ces vœux sous le régime de Ould Ghazouani.</p><p><strong>Cherif Kane</strong></p><p>Coordinateur journaliste</p><p>Kassataya</p></div><!-- .entry-content --><footer class="entry-footer"> <span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publié par</span><span class="author vcard"><a class="url fn n" href="https://rapideinfo.biz/author/rapideinfoadmin/">RapideInfoADMIN</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/" rel="bookmark"><time class="entry-date published" datetime="2019-11-17T04:11:18+00:00">17/11/2019</time><time class="updated" datetime="2019-11-17T04:11:22+00:00">17/11/2019</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publié dans</span><a href="https://rapideinfo.biz/category/mauritanie/" rel="category tag">Mauritanie</a></span></footer><!-- .entry-footer --></article><!-- #post-17970 --><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.biz/2019/11/17/le-secretaire-general-du-ministere-de-la-fonction-publique-se-rend-au-maroc/" rel="prev"><span class="meta-nav" aria-hidden="true">Article précédent</span> <span class="screen-reader-text">Article précédent :</span> <br/><span class="post-title">Le Secrétaire Général du Ministère de la Fonction Publique se rend au Maroc</span></a></div></div></nav><div id="comments" class="comments-area"><div class="comments-title-wrap no-responses"><h2 class="comments-title"> Laisser un commentaire</h2><!-- .comments-title --></div><!-- .comments-title-flex --><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://rapideinfo.biz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='17970' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --></main><!-- #main --></section><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer"><aside class="widget-area" role="complementary" aria-label="Pied de page"><div class="widget-column footer-widget-1"><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://rapideinfo.biz/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://rapideinfo.biz/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rapideinfo.biz/">Rapide info actualité en direct, continu et en image</a></h2><ul><li><a class='rsswidget' href='https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba/'>Mauritanie : Samba Thiam tance Ahmed Ould Sidi Baba</a> <span class="rss-date">17/11/2019</span><div class="rssSummary">Au moment où le retour de l’ancien président Ould Taya en Mauritanie profile à l’horizon c’est la sortie médiatique d’un de ses anciens ministres avec sa contribution sur la question nationale qui continue de susciter des polémiques au sein de l’opposition mauritanienne. Parmi les plus pertinentes celles du président des FPC dont les propos résonnent [&hellip;]</div> <cite>RapideInfoADMIN</cite></li><li><a class='rsswidget' href='https://rapideinfo.biz/2019/11/17/le-secretaire-general-du-ministere-de-la-fonction-publique-se-rend-au-maroc/'>Le Secrétaire Général du Ministère de la Fonction Publique se rend au Maroc</a> <span class="rss-date">17/11/2019</span><div class="rssSummary">Ahmed Ould Mohamed Mahmoud Ould Deh prend part aux travaux du 19eme congrès annuel de l’Organisation Arabe du Développement Administratif qui se tiendra dans cette ville du 17 au 18 du mois courant 2019</div> <cite>RapideInfoADMIN</cite></li><li><a class='rsswidget' href='https://rapideinfo.biz/2019/11/17/mauritanie-la-cve-met-en-place-ses-nouvelles-instances/'>Mauritanie: La CVE met en place ses nouvelles instances</a> <span class="rss-date">17/11/2019</span><div class="rssSummary">L’événement a enregistré la présence massive des sympathisants de la CVE et de nombreux journalistes de la presse nationale et internationale.</div> <cite>RapideInfoADMIN</cite></li></ul></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-rapide-info-container"><ul id="menu-rapide-info" class="menu"><li id="menu-item-17893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17893"><a href="https://rapideinfo.biz/culture/">Culture</a></li><li id="menu-item-17896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17896"><a href="https://rapideinfo.biz/mauritanie/">Mauritanie</a></li><li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://rapideinfo.biz/sante/">Santé</a></li><li id="menu-item-17905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17905"><a href="https://rapideinfo.biz/economie/">Economie</a></li><li id="menu-item-17909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17909"><a href="https://rapideinfo.biz/sport/">Sport</a></li><li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a href="https://rapideinfo.biz/international/">International</a></li></ul></div></section><section id="sfsi-widget-3" class="widget sfsi"><h2 class="widget-title">S&#8217;il vous plaît suivez et aimez nous :)</h2><div class="sfsi_widget" data-position="widget"><div id='sfsi_wDiv'></div><div class="norm_row sfsi_wDiv"  style="width:225px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://rapideinfo.biz/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/TkUvbUFBcU1ROC9VcnVKNTQwWXN4RkNBMFVPd091VGZtQ2VVNWtIOFZsN0ViN1BMR3NZc3lpSlkzTjBqbmRpZ0thRDdBNHdrNE9TajB4Szd4emFrRHdoeWtMUVc4b0hMNzVXa1piQlBIWUJxQ0p2T09RVGpDenFrc3JMTlBjQXZ8TFFzUldKZUVtbVVjMHNHYVZyUlJBSXBDZTNjT3M0RTVOSHNYR1NXOUFTYz0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/rapideinfo/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/rapideinfo/' target='_blank'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/ribettar' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/ribettar' target='_blank'><img data-pin-nopin='true' alt='Visit Us' title='Visit Us' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/@RIBETTAR" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	});</script> <div style="clear: both;"></div></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Catégories</h2><form action="https://rapideinfo.biz" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Sélectionner une catégorie</option><option class="level-0" value="1">A la une&nbsp;&nbsp;(393)</option><option class="level-0" value="9">Culture&nbsp;&nbsp;(4)</option><option class="level-0" value="2">Economie&nbsp;&nbsp;(46)</option><option class="level-0" value="11">International&nbsp;&nbsp;(103)</option><option class="level-0" value="8">Mauritanie&nbsp;&nbsp;(253)</option><option class="level-0" value="7">Santé&nbsp;&nbsp;(26)</option><option class="level-0" value="6">Sport&nbsp;&nbsp;(25)</option> </select></form> <script type="text/javascript">/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */</script> </section></div></aside><!-- .widget-area --><div class="site-info"> <a class="site-name" href="https://rapideinfo.biz/" rel="home">Rapide info actualité en direct, continu et en image</a>, <a href="https://fr.wordpress.org/" class="imprint"> Fièrement propulsé par WordPress. </a></div><!-- .site-info --></footer><!-- #colophon --></div><!-- #page --><div class="sfsi_outr_div" ><div class="sfsi_FrntInner_chg" style="background-color:#eff7f7;border:1px solid#f3faf2; font-style:;color:#000000;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#000000;font-size:30px">Enjoy this blog? Please spread the word :)</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://rapideinfo.biz/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/TkUvbUFBcU1ROC9VcnVKNTQwWXN4RkNBMFVPd091VGZtQ2VVNWtIOFZsN0ViN1BMR3NZc3lpSlkzTjBqbmRpZ0thRDdBNHdrNE9TajB4Szd4emFrRHdoeWtMUVc4b0hMNzVXa1piQlBIWUJxQ0p2T09RVGpDenFrc3JMTlBjQXZ8TFFzUldKZUVtbVVjMHNHYVZyUlJBSXBDZTNjT3M0RTVOSHNYR1NXOUFTYz0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_email.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/rapideinfo/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/rapideinfo/' target='_blank'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-layout="button"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/ribettar' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/ribettar' target='_blank'><img data-pin-nopin='true' alt='Visit Us' title='Visit Us' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/@RIBETTAR" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://rapideinfo.biz/2019/11/17/mauritanie-samba-thiam-tance-ahmed-ould-sidi-baba" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div></li></ul></div ></div ><script>window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        console.log('sfsi_responsive_toggle');

    }
})</script> <script>window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.43);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = 'TkUvbUFBcU1ROC9VcnVKNTQwWXN4RkNBMFVPd091VGZtQ2VVNWtIOFZsN0ViN1BMR3NZc3lpSlkzTjBqbmRpZ0thRDdBNHdrNE9TajB4Szd4emFrRHdoeWtMUVc4b0hMNzVXa1piQlBIWUJxQ0p2T09RVGpDenFrc3JMTlBjQXZ8TFFzUldKZUVtbVVjMHNHYVZyUlJBSXBDZTNjT3M0RTVOSHNYR1NXOUFTYz0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }</script> <style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }</style> <script type="text/javascript">/* <![CDATA[ */!function(t,e,r){"use strict";var n=t.Cryptex={process:function(t){for(var r=e.getElementsByTagName("span"),n=0;n<r.length;n++)!function(e,o){-1!=o.indexOf("cryptex")&&e.length>5&&(r[n].onclick=function(){return t(e),!1})}(r[n].getAttribute("rel")||"",r[n].getAttribute("class")||"")},decode:function(t){for(var e="",n=[],o=["","mailto:","tel:"],a=0;a<t.length;a+=2){var c=t.charAt(a)+t.charAt(a+1);n.push(parseInt(c.toUpperCase(),16))}for(var s=new Array(Math.ceil(n.length/r.length)+1).join(r),a=0;a<n.length;a+=2){var i=n[a],u=n[a+1],l=s.charCodeAt(a/2);e+=String.fromCharCode(a/2%2==0?49==u?i-l:i-l-255:49==u?i+l:-i+l)}var f=e.substr(2),h=parseInt(e.substr(0,1));return o[h]?o[h]+f:f}};t.setTimeout(function(){n.process(function(t){location.href=n.decode(t)})},100)}(window, document, "TD8D6353Y6O;F0NQG98XO1WWII6UCS@>"); /* ]]> */</script><script defer type='text/javascript' src='https://rapideinfo.biz/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-includes/js/jquery/ui/core.min.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-content/uploads/siteground-optimizer-assets/SFSIjqueryrandom-shuffle.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/rapideinfo.biz\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */</script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-content/uploads/siteground-optimizer-assets/SFSICustomJs.min.js'></script> <script defer type='text/javascript' src='https://rapideinfo.biz/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://rapideinfo.biz/wp-includes/js/wp-embed.min.js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> </body></html>
<!-- Cached by WP Optimize (gzip) - https://getwpo.com - Last modified: Sun, 17 Nov 2019 06:08:50 GMT -->
