<!DOCTYPE html><html class="no-js" lang="fr-FR" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012004240001480">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="Description" content="Rapide info Mauritanie-actualité,direct,news,information continueprésente des rubriques relatives à la vie politique,socio—économique et culturelle"><meta name="Content-Type" content="UTF-8"><meta name="Content-Language" content="fr"><meta name="Subject" content="news"><meta name="Copyright" content="Rapide info Mauritanie-actualité,news,information continue..."><meta name="keywords" content="rapide info mauritanie,rapide informatique, info, media,cridem info en continue,projet ghawdat,rimpresse.cpm, cridem mauritanie info en continu, coronavirus, macron,actualité africains, afrique, aller, ambettar, après, armes, armée, arrestation, arrête, article, articles, aucun, auteur, avec,avoir, bande,barils,catégories, commentaire, congo, continue ,contribue, cookies, corona,virus covid, culture, dans, date, direct ,djihadiste, drogue, décidé, economie, encode, fermer, fonds ,force, formation, gmail, haut, hauteur, importante, info ,information, international ,jour, lamine, leur, link,lire,mali, mass, mauritanie, mauritanien, mauritanienne, membres, menu ,milliard, milliardaire, millions, mohamed, news niger, nous ,offensive ,opep ,organisation ,ould ,pays, ping, plus, pour, production ,program, pétrole, rapide, rapideinfo,admin ,rechercher, referral ,réduisent, république, sahara, sahel ,santé, scientifiques, selon, site, sport, suite, suivez, tchad, terrorisme, trafiquants ,unités ,urgence,vous,zone,érosion,étiquettes"><meta name="Author" content="Ahmed Bettar"><meta name="Publisher" content="admin"><meta name="Identifier-Url" content="https://rapideinfo.biz/"><meta name="Reply-To" content="ambettar[at]gmail[dot]com"><meta name="twitter:title" content="RIBETTAR "><meta name="twitter:title" content="https://twitter.com/RIBETTAR"><meta name="twitter:description" content=" Rapide info Mauritanie-actualité,direct,news,information continueprésente des rubriques relatives à la vie politique,socio—économique et culturelle"><meta name="twitter:image" content=" https://pbs.twimg.com/profile_images/1073961168081969153/bcAgWHmI_400x400.jpg"><meta name="generator" content="WordPress 5.4.1"><meta name="generator" content="AMP Plugin v1.5.3; mode=standard"><title>Mauritanie: nouveau projet de loi pour la protection des consommateurs – Rapide info Mauritanie-actualité,direct,news,information continue</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-facebook-page-0.1.js" async="" custom-element="amp-facebook-page"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png"><!-- Google Analytics --><!-- Global site tag (gtag.js) - Google Analytics --><!-- End Google Analytics --><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,news,information continue » Flux" href="https://rapideinfo.biz/feed/"><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,news,information continue » Flux des commentaires" href="https://rapideinfo.biz/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,news,information continue » Mauritanie: nouveau projet de loi pour la protection des consommateurs Flux des commentaires" href="https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/feed/"><link rel="https://api.w.org/" href="https://rapideinfo.biz/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml"><link rel="prev" title="Mauritanie: Ghazouani appelle au soutien des pays non alignés pour annuler les dettes de l’Afrique" href="https://rapideinfo.biz/2020/05/05/mauritanie-ghazouani-appelle-au-soutien-des-pays-non-alignes-pour-annuler-les-dettes-de-lafrique/"><link rel="canonical" href="https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/"><link rel="shortlink" href="https://rapideinfo.biz/?p=29786"><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2020%2F05%2F05%2Fmauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs%2F"><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2020%2F05%2F05%2Fmauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs%2F&amp;format=xml"><link rel="alternate" type="application/ld+json" href="https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/?format=application/ld+json" title="Structured Descriptor Document (JSON-LD format)"><script type="application/ld+json" data-schema="29786-post-Default">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</script><script type="application/ld+json" data-schema="Breadcrumb">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/rapideinfo.biz\/#breadcrumbitem","name":"Rapide info Mauritanie-actualit\u00e9,direct,news,information continue"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/rapideinfo.biz\/2020\/05\/05\/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs\/#breadcrumbitem","name":"Mauritanie: nouveau projet de loi pour la protection des consommateurs"}}]}</script></head><body class="post-template-default single single-post postid-29786 single-format-standard custom-background wp-custom-logo wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments hide-avatars footer-top-visible" id="body"> <a class="skip-link screen-reader-text" href="#site-content">Aller au contenu</a><header id="site-header" class="header-footer-group" role="banner"><div class="header-inner section-inner"><div class="header-titles-wrapper"> <button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false" on="tap:amp-wp-id.open,amp-wp-id.toggleClass(class=show-modal,force=true),body.toggleClass(class=showing-modal,force=true),amp-wp-id.toggleClass(class='active'),AMP.setState({amp_wp_id: !amp_wp_id}),amp-wp-id-3.toggleClass(class='active'),amp-wp-id-4.toggleClass(class='active'),amp-wp-id-5.toggleClass(class='active'),body.toggleClass(class='showing-search-modal'),search-form-1.focus" id="amp-wp-id-3" data-amp-bind-aria-expanded="amp_wp_id ? 'true' : 'false'"> <span class="toggle-inner"> <span class="toggle-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewbox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)"></path></svg></span> <span class="toggle-text">Rechercher</span> </span> </button><!-- .search-toggle --><div class="header-titles"><div class="site-logo faux-heading"><a href="https://rapideinfo.biz/" class="custom-logo-link" rel="home"><amp-img noloading="" width="120" height="90" src="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10.jpg" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Rapide info Mauritanie-actualité,direct,news,information continue" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;90&quot; width=&quot;120&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="120" height="90" src="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10.jpg" class="custom-logo" alt="Rapide info Mauritanie-actualité,direct,news,information continue"></noscript></amp-img></a><span class="screen-reader-text">Rapide info Mauritanie-actualité,direct,news,information continue</span></div></div><!-- .header-titles --> <button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle" on="tap:amp-wp-id-2.open,amp-wp-id-2.toggleClass(class=show-modal,force=true),body.toggleClass(class=showing-modal,force=true),amp-wp-id-2.toggleClass(class='active'),AMP.setState({amp_wp_id_2: !amp_wp_id_2}),amp-wp-id-6.toggleClass(class='active'),body.toggleClass(class='showing-menu-modal'),amp-wp-id-7.focus" id="amp-wp-id-6" data-amp-bind-aria-expanded="amp_wp_id_2 ? 'true' : 'false'"> <span class="toggle-inner"> <span class="toggle-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewbox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)"></path></svg></span> <span class="toggle-text">Menu</span> </span> </button><!-- .nav-toggle --></div><!-- .header-titles-wrapper --><div class="header-navigation-wrapper"><nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation"><ul class="primary-menu reset-list-style"><li class="page_item page-item-26854"><a href="https://rapideinfo.biz/a-la-une/">A la une</a></li><li class="page_item page-item-26860"><a href="https://rapideinfo.biz/culture/">Culture</a></li><li class="page_item page-item-26874"><a href="https://rapideinfo.biz/economie/">Economie</a></li><li class="page_item page-item-26864"><a href="https://rapideinfo.biz/international/">International</a></li><li class="page_item page-item-26877"><a href="https://rapideinfo.biz/mauritanie/">Mauritanie</a></li><li class="page_item page-item-26862"><a href="https://rapideinfo.biz/sante/">Santé</a></li><li class="page_item page-item-26872"><a href="https://rapideinfo.biz/sport/">Sport</a></li></ul></nav><!-- .primary-menu-wrapper --><div class="header-toggles hide-no-js"><div class="toggle-wrapper search-toggle-wrapper"> <button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false" on="tap:amp-wp-id.open,amp-wp-id.toggleClass(class=show-modal,force=true),body.toggleClass(class=showing-modal,force=true),amp-wp-id.toggleClass(class='active'),AMP.setState({amp_wp_id: !amp_wp_id}),amp-wp-id-3.toggleClass(class='active'),amp-wp-id-4.toggleClass(class='active'),amp-wp-id-5.toggleClass(class='active'),body.toggleClass(class='showing-search-modal'),search-form-1.focus" id="amp-wp-id-4" data-amp-bind-aria-expanded="amp_wp_id ? 'true' : 'false'"> <span class="toggle-inner"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewbox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)"></path></svg><span class="toggle-text">Rechercher</span> </span> </button><!-- .search-toggle --></div></div><!-- .header-toggles --></div><!-- .header-navigation-wrapper --></div><!-- .header-inner --> <amp-lightbox id="amp-wp-id" layout="nodisplay" animate-in="fade-in" scrollable="1" role="dialog" tabindex="-1" class="search-modal cover-modal header-footer-group i-amphtml-layout-nodisplay" on="tap:amp-wp-id.close,body.toggleClass(class=showing-modal,force=false);lightboxOpen:amp-wp-id.toggleClass(class=active,force=true),AMP.setState({amp_wp_id:true});lightboxClose:amp-wp-id.toggleClass(class=active,force=false),AMP.setState({amp_wp_id:false})" hidden="hidden" i-amphtml-layout="nodisplay"><div class="search-modal-inner modal-inner" on="tap:amp-wp-id.open,amp-wp-id.toggleClass(class=show-modal,force=true),body.toggleClass(class=showing-modal,force=true)" role="dialog" tabindex="-1"><div class="section-inner"><form role="search" aria-label="Rechercher :" method="get" class="search-form" action="https://rapideinfo.biz/" target="_top"> <label for="search-form-1"> <span class="screen-reader-text">Rechercher :</span> <input type="search" id="search-form-1" class="search-field" placeholder="Rechercher…" value="" name="s"></label> <input type="submit" class="search-submit" value="Rechercher"></form> <button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false" on="tap:amp-wp-id.close,body.toggleClass(class=showing-modal,force=false),amp-wp-id.toggleClass(class='active'),AMP.setState({amp_wp_id: !amp_wp_id}),amp-wp-id-3.toggleClass(class='active'),amp-wp-id-4.toggleClass(class='active'),amp-wp-id-5.toggleClass(class='active'),body.toggleClass(class='showing-search-modal'),search-form-1.focus" id="amp-wp-id-5" data-amp-bind-aria-expanded="amp_wp_id ? 'true' : 'false'"> <span class="screen-reader-text">Fermer la recherche</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102"></polygon></svg></button><!-- .search-toggle --></div><!-- .section-inner --></div></amp-lightbox><!-- .menu-modal --></header><!-- #site-header --><amp-lightbox id="amp-wp-id-2" layout="nodisplay" animate-in="fade-in" scrollable="1" role="dialog" tabindex="-1" class="menu-modal cover-modal header-footer-group i-amphtml-layout-nodisplay" on="tap:amp-wp-id-2.close,body.toggleClass(class=showing-modal,force=false);lightboxOpen:amp-wp-id-2.toggleClass(class=active,force=true),AMP.setState({amp_wp_id_2:true});lightboxClose:amp-wp-id-2.toggleClass(class=active,force=false),AMP.setState({amp_wp_id_2:false})" hidden="hidden" i-amphtml-layout="nodisplay"><div class="menu-modal-inner modal-inner" on="tap:amp-wp-id-2.open,amp-wp-id-2.toggleClass(class=show-modal,force=true),body.toggleClass(class=showing-modal,force=true)" role="dialog" tabindex="-1"><div class="menu-wrapper section-inner"><div class="menu-top"> <button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal" on="tap:amp-wp-id-2.close,body.toggleClass(class=showing-modal,force=false),amp-wp-id-2.toggleClass(class='active'),AMP.setState({amp_wp_id_2: !amp_wp_id_2}),amp-wp-id-6.toggleClass(class='active'),body.toggleClass(class='showing-menu-modal'),amp-wp-id-2.focus" id="amp-wp-id-7" data-amp-bind-aria-expanded="amp_wp_id_2 ? 'true' : 'false'"> <span class="toggle-text">Fermer le menu</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewbox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102"></polygon></svg></button><!-- .nav-toggle --><nav class="mobile-menu" aria-label="Mobile" role="navigation"><ul class="modal-menu reset-list-style"><li class="page_item page-item-26854"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/a-la-une/">A la une</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26860"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/culture/">Culture</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26874"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/economie/">Economie</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26864"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/international/">International</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26877"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/mauritanie/">Mauritanie</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26862"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/sante/">Santé</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26872"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/sport/">Sport</a></div><!-- .ancestor-wrapper --></li></ul></nav></div><!-- .menu-top --><div class="menu-bottom"></div><!-- .menu-bottom --></div><!-- .menu-wrapper --></div></amp-lightbox><!-- .menu-modal --><main id="site-content" role="main"><article class="post-29786 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une" id="post-29786"><header class="entry-header has-text-align-center header-footer-group"><div class="entry-header-inner section-inner medium"><div class="entry-categories"> <span class="screen-reader-text">Catégories</span><div class="entry-categories-inner"> <a href="https://rapideinfo.biz/category/a-la-une/" rel="category tag">A la une</a></div><!-- .entry-categories-inner --></div><!-- .entry-categories --><h1 class="entry-title">Mauritanie: nouveau projet de loi pour la protection des consommateurs</h1><div class="post-meta-wrapper post-meta-single post-meta-single-top"><ul class="post-meta"><li class="post-author meta-wrapper"> <span class="meta-icon"> <span class="screen-reader-text">Auteur de l’article</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewbox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z"></path></svg></span> <span class="meta-text"> Par <a href="https://rapideinfo.biz/author/rapideinfoadmin/">RapideInfoADMIN</a> </span></li><li class="post-date meta-wrapper"> <span class="meta-icon"> <span class="screen-reader-text">Date de l’article</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewbox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z"></path></svg></span> <span class="meta-text"> <a href="https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/">05/05/2020</a> </span></li><li class="post-comment-link meta-wrapper"> <span class="meta-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewbox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z"></path></svg></span> <span class="meta-text"> <a href="https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/#respond">Aucun commentaire<span class="screen-reader-text"> sur Mauritanie: nouveau projet de loi pour la protection des consommateurs</span></a> </span></li></ul><!-- .post-meta --></div><!-- .post-meta-wrapper --></div><!-- .entry-header-inner --></header><!-- .entry-header --><figure class="featured-media"><div class="featured-media-inner section-inner"> <amp-img width="500" height="333" src="https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Le ministre du Commerce et du Tourisme regagne Nouakchott en provenance du Royaume d’Arabie Saoudite" srcset="https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06-.jpg 500w, https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06--300x200.jpg 300w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;333&quot; width=&quot;500&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="500" height="333" src="https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Le ministre du Commerce et du Tourisme regagne Nouakchott en provenance du Royaume d’Arabie Saoudite" srcset="https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06-.jpg 500w, https://rapideinfo.biz/wp-content/uploads/2019/12/26-12-2019-M-00-00-06--300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"></noscript></amp-img><figcaption class="wp-caption-text">Le ministre du Commerce et du Tourisme  regagne Nouakchott en provenance du Royaume d’Arabie Saoudite</figcaption></div><!-- .featured-media-inner --></figure><!-- .featured-media --><div class="post-inner thin "><div class="entry-content"><p>L’Assemblée nationale (le parlement mauritanien) a tenu hier sous la présidence de M. Cheikh Ould Bahia, une séance publique, pour discuter et voter sur le projet de loi n ° 002-20 relatif à la protection des consommateurs.</p><p>La réunion publique s’est tenue en présence du ministre du Commerce et du Tourisme, Sid’ Ahmed Ould Mohamed.</p> <span id="more-29786"></span><p>Le projet de loi vient combler les vides juridiques existants en matière de protection du consommateur et de renforcer la législation nationale avec une nouvelle loi dont l’objectif ultime est d’assurer une protection efficace contre les risques susceptibles d’affecter la santé et la sécurité des consommateurs.</p><p>Il comporte 92 articles qui déterminent, outre les objectifs recherchés, les garanties pour le consommateur d’acquérir toutes les données et informations essentielles relatives aux produits mis en vente et définit les critères de sécurité et de salubrité tout comme il énonce les différentes étapes d’analyses et de contrôles auxquelles sont soumis les produits destinés à la consommation, et régule les activités commerciales qui y sont liées.</p><p>Au cours de son exposé, le ministre a affirmé que les circuits de production, de distribution et de mise sur le marché de produits destinés à la consommation souffrent, dans le contexte actuel, de défaillances structurelles et conjoncturelles dont l’impact est négatif sur l’économie nationale et sur la santé et la sécurité des populations.</p><p>Cependant, il a mis en exergue la désorganisation caractéristique des circuits de mise sur le marché des produits destinés à la consommation qui se traduit par l’absence d’une surveillance efficace du marché, l’absence de modalités permettant au consommateur de s’informer sur les produits destinés à sa consommation et l’absence de normes et de modalités qui garantissent la sécurité du consommateur vis-à-vis de produits et services offerts à sa consommation.</p><p>Il a enfin conclu en disant que l’objectif visé par le présent texte est d’instituer un système rigoureux de contrôle en matière de qualité et de sécurité des aliments et des services en s’appuyant sur une démarche comportant l’introduction de procédures d’évaluation objective des risques et un dispositif approprié de prévention ainsi que des modes d’intervention efficace en cas de nécessité.</p><p>Pour leur part, les députés qui ont fait des interventions à ce sujet ont été unanimes à souligner l’importance des efforts entrepris par le ministère du commerce et du tourisme avant de souligner la nécessité d’observer la rigueur en matière de contrôle de qualité des aliments et des médicaments , de leur date de validité, de leurs conditions de conservation et l’obligation à lutter contre toutes les formes de fraude ou de tricherie.</p><p>Ils ont également évoqué le besoin pressant de stabiliser les prix en général et particulièrement ceux des denrées alimentaires et l’obligation à fixer un plafond pour la marge de bénéfice.</p><p>Les députés qui se sont félicités des efforts déjà engagés par les pouvoirs publics dans la protection des consommateurs, particulièrement en cette période de Ramadan et de pandémie, ont exhorté le gouvernement à lutter davantage contre le monopole et le recèle au profit de la compétitivité et de tout ce qui est de nature à servir le consommateur.</p><p>Les députés ont également adopté les amendements présentés par leur confrère Ahmed Mohamed Salek Ismail, et qui ont visé 9 articles du projet de loi en question.</p></div><!-- .entry-content --></div><!-- .post-inner --><div class="section-inner"></div><!-- .section-inner --><nav class="pagination-single section-inner only-one only-prev" aria-label="Article" role="navigation"><hr class="styled-separator is-style-wide" aria-hidden="true"><div class="pagination-single-inner"> <a class="previous-post" href="https://rapideinfo.biz/2020/05/05/mauritanie-ghazouani-appelle-au-soutien-des-pays-non-alignes-pour-annuler-les-dettes-de-lafrique/"> <span class="arrow" aria-hidden="true">←</span> <span class="title"><span class="title-inner">Mauritanie: Ghazouani appelle au soutien des pays non alignés pour annuler les dettes de l’Afrique</span></span> </a></div><!-- .pagination-single-inner --><hr class="styled-separator is-style-wide" aria-hidden="true"></nav><!-- .pagination-single --><div class="comments-wrapper section-inner"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a id="cancel-comment-reply-link" href="/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/#respond" hidden data-amp-bind-hidden='commentform_post_29786.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_29786":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Annuler la réponse</a></small></h2><p class="must-log-in">Vous devez <a href="https://rapideinfo.biz/wp-login.php?redirect_to=https%3A%2F%2Frapideinfo.biz%2F2020%2F05%2F05%2Fmauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs%2F">être connecté</a> pour publier un commentaire.</p></div><!-- #respond --></div><!-- .comments-wrapper --></article><!-- .post --></main><!-- #site-content --><div class="footer-nav-widgets-wrapper header-footer-group"><div class="footer-inner section-inner"><aside class="footer-widgets-outer-wrapper" role="complementary"><div class="footer-widgets-wrapper"><div class="footer-widgets column-one grid-item"><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://twitter.com/RIBETTAR?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @RIBETTAR</a></div></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://twitter.com/intent/tweet?screen_name=RIBETTAR&amp;ref_src=twsrc%5Etfw" class="twitter-mention-button" data-show-count="false">Tweet to @RIBETTAR</a></div></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><amp-facebook-page width="380" height="400" data-href="https://www.facebook.com/rapideinfo" data-hide-cover="false" data-show-facepile="false" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:105.2632%;"></i-amphtml-sizer></amp-facebook-page></div></div></div></div><div class="footer-widgets column-two grid-item"><div class="widget widget_text"><div class="widget-content"><div class="textwidget"><h3>CONTACT</h3><p><strong>Rapide info – Média à Nouakchott, Mauritanie </strong><br><strong>Directeur d’édition:Ahmed Ould Bettar</strong><br> &lt;[encode link= »+222 22 37 22 97″]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p></div></div></div></div></div><!-- .footer-widgets-wrapper --></aside><!-- .footer-widgets-outer-wrapper --></div><!-- .footer-inner --></div><!-- .footer-nav-widgets-wrapper --><footer id="site-footer" role="contentinfo" class="header-footer-group"><div class="section-inner"><div class="footer-credits"><p class="footer-copyright">©
 2020 <a href="https://rapideinfo.biz/">Rapide info Mauritanie-actualité,direct,news,information continue</a></p><!-- .footer-copyright --><p class="powered-by-wordpress"> <a href="https://fr.wordpress.org/"> Propulsé par WordPress </a></p><!-- .powered-by-wordpress --></div><!-- .footer-credits --> <a class="to-the-top" href="#site-header"> <span class="to-the-top-long"> Vers le haut <span class="arrow" aria-hidden="true">↑</span> </span><!-- .to-the-top-long --> <span class="to-the-top-short"> Haut <span class="arrow" aria-hidden="true">↑</span> </span><!-- .to-the-top-short --> </a><!-- .to-the-top --></div><!-- .section-inner --></footer><!-- #site-footer --><ul class="obfx-sharing
 obfx-sharing-left 	"><li class=""> <a class="facebook" href="https://www.facebook.com/sharer.php?u=https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/"> <i class="socicon-facebook"></i> </a></li><li class=""> <a class="twitter" href="https://twitter.com/intent/tweet?url=https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/&amp;text=Mauritanie:%20nouveau%20projet%20de%20loi%20pour%20la%20protection%20des%20consommateurs&amp;hashtags=A%20la%20une"> <i class="socicon-twitter"></i> </a></li><li class=""> <a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/&amp;title=Mauritanie:%20nouveau%20projet%20de%20loi%20pour%20la%20protection%20des%20consommateurs"> <i class="socicon-linkedin"></i> </a></li><li class=""> <a class="whatsapp" href="whatsapp://send?text=https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/"> <i class="socicon-whatsapp"></i> </a></li><li class=""> <a class="mail" href="mailto:?&amp;subject=Mauritanie:%20nouveau%20projet%20de%20loi%20pour%20la%20protection%20des%20consommateurs&amp;body=https://rapideinfo.biz/2020/05/05/mauritanie-nouveau-projet-de-loi-pour-la-protection-des-consommateurs/"> <i class="socicon-mail"></i> </a></li></ul><div class="obfx-cookie-bar-container" id="obfx-cookie-bar"><input class="obfx-checkbox-cb" id="obfx-checkbox-cb" type="checkbox"><span class="obfx-cookie-bar">This website uses cookies to improve your experience. We'll assume you accept this policy as long as you are using this website<label for="obfx-checkbox-cb" class="obfx-close-cb">X</label><a href="#" id="obfx-accept-cookie-policy">Accept</a><a href="#">View Policy</a></span></div><amp-analytics id="45761caccd80" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-116309626-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics></body></html>