<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" ><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="Description" content="Rapide info Mauritanie-actualité,direct,news,information continue présente des rubriques relatives à la vie politique,socio—économique et culturelle"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" /><meta name="Content-Type" content="UTF-8"><meta name="Content-Language" content="fr"><meta name="Subject" content="news"><meta name="Copyright" content="Rapide info Mauritanie-actualité,news,information continue...Rapideinfo.biz n'est pas responsable du contenu des sites externes."><meta name="keywords" content="rapide info mauritanie,rapide informatique, info, media,cridem info en continue,projet ghawdat,rimpresse.cpm, cridem mauritanie info en continu, coronavirus, macron,actualité africains, afrique, aller, ambettar, après, armes, armée, arrestation, arrête, article, articles, aucun, auteur, avec,avoir, bande,barils,catégories, commentaire, congo, continue ,contribue, cookies, corona,virus covid, culture, dans, date, direct ,djihadiste, drogue, décidé, economie, encode, fermer, fonds ,force, formation, gmail, haut, hauteur, importante, info ,information, international ,jour, lamine, leur, link,lire,mali, mass, mauritanie, mauritanien, mauritanienne, membres, menu ,milliard, milliardaire, millions, mohamed, news niger, nous ,offensive ,opep ,organisation ,ould ,pays, ping, plus, pour, production ,program, pétrole, rapide, rapideinfo,admin ,rechercher, referral ,réduisent, république, sahara, sahel ,santé, scientifiques, selon, site, sport, suite, suivez, tchad, terrorisme, trafiquants ,unités ,urgence,vous,zone,érosion,étiquettes" /><meta name="robots" content="index,follow"><meta name="robots" content="all"><meta name="Author" content="Ahmed Bettar"><meta name="Publisher" content="admin"><meta name="Identifier-Url" content="https://rapideinfo.biz/"><meta name="Reply-To" content="ambettar[at]gmail[dot]com"><meta name="twitter:title" content="RIBETTAR "><meta name="twitter:title" content="https://twitter.com/RIBETTAR"><meta name="twitter:description" content=" Rapide info Mauritanie-actualité,direct,news,information continue présente des rubriques relatives à la vie politique,socio—économique et culturelle"><meta name="twitter:image" content=" https://pbs.twimg.com/profile_images/1073961168081969153/bcAgWHmI_400x400.jpg"><title>Une réunion de travail  G5-Sahel-ONU-UE &#8211; Rapide info Mauritanie-actualité,direct,article,news,info</title><link rel="stylesheet" id="siteground-optimizer-combined-css-96f0a6558518b56db97d278f121d493b" href="https://rapideinfo.biz/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-96f0a6558518b56db97d278f121d493b.css" media="all" /> <!-- Optimized by SG Optimizer plugin version - 5.6.7 --><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,article,news,info &raquo; Flux" href="https://rapideinfo.biz/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,article,news,info &raquo; Flux des commentaires" href="https://rapideinfo.biz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info Mauritanie-actualité,direct,article,news,info &raquo; Une réunion de travail  G5-Sahel-ONU-UE Flux des commentaires" href="https://rapideinfo.biz/2020/09/29/une-reunion-de-travail-g5-sahel-onu-ue/feed/" /><style id='twentytwenty-style-inline-css'>.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #0a0002; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #0a0002; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #dd3333; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #dd3333; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #000000; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #be1c1c; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #be1c1c; }</style><link rel='stylesheet' id='twentytwenty-print-style-css'  href='https://rapideinfo.biz/wp-content/themes/twentytwenty/twentytwenty-print-style.min.css' media='print' /> <script defer src='https://rapideinfo.biz/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://rapideinfo.biz/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.biz/wp-json/wp/v2/posts/36147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La Commission propose de proroger d’un an l’accord UE/Mauritanie en raison de la Covid-19' href='https://rapideinfo.biz/2020/09/29/la-commission-propose-de-proroger-dun-an-laccord-ue-mauritanie-en-raison-de-la-covid-19/' /><link rel='next' title='Le ministre des Affaire économiques s’entretient avec l’ambassadeur des États-Unis d’Amérique' href='https://rapideinfo.biz/2020/09/29/le-ministre-des-affaire-economiques-sentretient-avec-lambassadeur-des-etats-unis-damerique/' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://rapideinfo.biz/2020/09/29/une-reunion-de-travail-g5-sahel-onu-ue/" /><link rel='shortlink' href='https://rapideinfo.biz/?p=36147' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2020%2F09%2F29%2Fune-reunion-de-travail-g5-sahel-onu-ue%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2F2020%2F09%2F29%2Fune-reunion-de-travail-g5-sahel-onu-ue%2F&#038;format=xml" />  <style id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://rapideinfo.biz/wp-content/uploads/2020/05/cropped-Rapide-info-10-1-270x270.jpg" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116309626-1');</script> <link rel="dns-prefetch" href="//rapideinfo.biz" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-36147 single-format-standard custom-background wp-custom-logo wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments hide-avatars footer-top-visible"> <a class="skip-link screen-reader-text" href="#site-content">Aller au contenu</a><header id="site-header" class="header-footer-group" role="banner"><div class="header-inner section-inner"><div class="header-titles-wrapper"> <button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false"> <span class="toggle-inner"> <span class="toggle-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span> <span class="toggle-text">Rechercher</span> </span> </button><!-- .search-toggle --><div class="header-titles"><div class="site-logo faux-heading"><a href="https://rapideinfo.biz/" class="custom-logo-link" rel="home"><img width="512" height="384" src="https://rapideinfo.biz/wp-content/uploads/2020/07/cropped-Rapide-info-10-1.jpeg" class="custom-logo" alt="Rapide info Mauritanie-actualité,direct,article,news,info" srcset="https://rapideinfo.biz/wp-content/uploads/2020/07/cropped-Rapide-info-10-1.jpeg 512w, https://rapideinfo.biz/wp-content/uploads/2020/07/cropped-Rapide-info-10-1-300x225.jpeg 300w" sizes="(max-width: 512px) 100vw, 512px" /></a><span class="screen-reader-text">Rapide info Mauritanie-actualité,direct,article,news,info</span></div></div><!-- .header-titles --> <button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle"> <span class="toggle-inner"> <span class="toggle-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span> <span class="toggle-text">Menu</span> </span> </button><!-- .nav-toggle --></div><!-- .header-titles-wrapper --><div class="header-navigation-wrapper"><nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation"><ul class="primary-menu reset-list-style"><li class="page_item page-item-26854"><a href="https://rapideinfo.biz/a-la-une/">A la une</a></li><li class="page_item page-item-26860"><a href="https://rapideinfo.biz/culture/">Culture</a></li><li class="page_item page-item-26874"><a href="https://rapideinfo.biz/economie/">Economie</a></li><li class="page_item page-item-26864"><a href="https://rapideinfo.biz/international/">International</a></li><li class="page_item page-item-26877"><a href="https://rapideinfo.biz/mauritanie/">Mauritanie</a></li><li class="page_item page-item-26862"><a href="https://rapideinfo.biz/sante/">Santé</a></li><li class="page_item page-item-26872"><a href="https://rapideinfo.biz/sport/">Sport</a></li></ul></nav><!-- .primary-menu-wrapper --><div class="header-toggles hide-no-js"><div class="toggle-wrapper search-toggle-wrapper"> <button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false"> <span class="toggle-inner"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Rechercher</span> </span> </button><!-- .search-toggle --></div></div><!-- .header-toggles --></div><!-- .header-navigation-wrapper --></div><!-- .header-inner --><div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal"><div class="search-modal-inner modal-inner"><div class="section-inner"><form role="search" aria-label="Rechercher :" method="get" class="search-form" action="https://rapideinfo.biz/"> <label for="search-form-1"> <span class="screen-reader-text">Rechercher :</span> <input type="search" id="search-form-1" class="search-field" placeholder="Rechercher&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form> <button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false"> <span class="screen-reader-text">Fermer la recherche</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button><!-- .search-toggle --></div><!-- .section-inner --></div><!-- .search-modal-inner --></div><!-- .menu-modal --></header><!-- #site-header --><div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal"><div class="menu-modal-inner modal-inner"><div class="menu-wrapper section-inner"><div class="menu-top"> <button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal"> <span class="toggle-text">Fermer le menu</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button><!-- .nav-toggle --><nav class="mobile-menu" aria-label="Mobile" role="navigation"><ul class="modal-menu reset-list-style"><li class="page_item page-item-26854"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/a-la-une/">A la une</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26860"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/culture/">Culture</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26874"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/economie/">Economie</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26864"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/international/">International</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26877"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/mauritanie/">Mauritanie</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26862"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/sante/">Santé</a></div><!-- .ancestor-wrapper --></li><li class="page_item page-item-26872"><div class="ancestor-wrapper"><a href="https://rapideinfo.biz/sport/">Sport</a></div><!-- .ancestor-wrapper --></li></ul></nav></div><!-- .menu-top --><div class="menu-bottom"></div><!-- .menu-bottom --></div><!-- .menu-wrapper --></div><!-- .menu-modal-inner --></div><!-- .menu-modal --><main id="site-content" role="main"><article class="post-36147 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une" id="post-36147"><header class="entry-header has-text-align-center header-footer-group"><div class="entry-header-inner section-inner medium"><div class="entry-categories"> <span class="screen-reader-text">Catégories</span><div class="entry-categories-inner"> <a href="https://rapideinfo.biz/category/a-la-une/" rel="category tag">A la une</a></div><!-- .entry-categories-inner --></div><!-- .entry-categories --><h1 class="entry-title">Une réunion de travail  G5-Sahel-ONU-UE</h1><div class="post-meta-wrapper post-meta-single post-meta-single-top"><ul class="post-meta"><li class="post-author meta-wrapper"> <span class="meta-icon"> <span class="screen-reader-text">Auteur de l’article</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span> <span class="meta-text"> Par <a href="https://rapideinfo.biz/author/rapideinfoadmin/">RapideInfoADMIN</a> </span></li><li class="post-date meta-wrapper"> <span class="meta-icon"> <span class="screen-reader-text">Date de l’article</span> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span> <span class="meta-text"> <a href="https://rapideinfo.biz/2020/09/29/une-reunion-de-travail-g5-sahel-onu-ue/">29/09/2020</a> </span></li><li class="post-comment-link meta-wrapper"> <span class="meta-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg> </span> <span class="meta-text"> <a href="https://rapideinfo.biz/2020/09/29/une-reunion-de-travail-g5-sahel-onu-ue/#respond">Aucun commentaire<span class="screen-reader-text"> sur Une réunion de travail  G5-Sahel-ONU-UE</span></a> </span></li></ul><!-- .post-meta --></div><!-- .post-meta-wrapper --></div><!-- .entry-header-inner --></header><!-- .entry-header --><figure class="featured-media"><div class="featured-media-inner section-inner"> <img width="500" height="333" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Réunion G5-Sahel-ONU-UE" data-srcset="https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009.jpg 500w, https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="333" src="https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Réunion G5-Sahel-ONU-UE" srcset="https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009.jpg 500w, https://rapideinfo.biz/wp-content/uploads/2020/09/29-09-2020S00-009-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><!-- .featured-media-inner --></figure><!-- .featured-media --><div class="post-inner thin "><div class="entry-content"><p>Une réunion de travail a réuni, mardi à Nouakchott, le secrétaire exécutif du G5-Sahel, M. Maman Sambo Sedico, le représentant spécial du secrétaire général des Nations Unies au Mali, M. Mahamat Salih Anadev, et l&rsquo;ambassadeur, chef de la mission de l&rsquo;Union européenne en Mauritanie, M. Giacomo Derazzo.</p> <span id="more-36147"></span><p>La réunion tripartite entre dans le cadre de l’appui technique et de terrain à la force combinée du G5-Sahel. Elle doit permettre de faire le diagnostic des obstacles qui entravent le travail de la force combinée. Dans ce contexte, le secrétaire exécutif du G5-Sahel a souligné l&rsquo;importance de cette première rencontre du genre en Mauritanie, qui vise à discuter de la meilleure manière de soutenir techniquement, et sur le terrain, la force conjointe. Il a salué le soutien technique et financier de l&rsquo;Union européenne dans le domaine de la lutte contre le terrorisme et dans la recherche de la sécurité et de la stabilité dans la région.</p><p>À son tour, l&rsquo;ambassadeur, chef de la délégation de l&rsquo;Union européenne a passé en revue le rôle de l&rsquo;Union européenne dans la lutte contre le terrorisme, à travers un appui financier, technique et logistique à la force conjointe du G5-Sahel, y compris le financement de cette réunion. Il a expliqué que la réunion soutiendra la coopération entre tous les partenaires dans le domaine de la lutte contre le terrorisme et pour établir la sécurité dans la région du Sahel.</p><p>Pour sa part, le représentant spécial du secrétaire général de l&rsquo;Organisation des Nations Unies auprès de la République du Mali a salué les efforts considérables consentis par l&rsquo;Union européenne pour la mise en place de la force conjointe G5-Sahel, et pour le rôle précieux qu&rsquo;elle joue aux côtés des Nations Unies.</p><p>Les trois responsables ont ensuite répondu aux questions des journalistes présents sur l&rsquo;efficacité de la force conjointe dans la lutte contre le terrorisme dans la région du Sahel et sur l&rsquo;expérience mauritanienne dans ce domaine.</p></div><!-- .entry-content --></div><!-- .post-inner --><div class="section-inner"></div><!-- .section-inner --><nav class="pagination-single section-inner" aria-label="Article" role="navigation"><hr class="styled-separator is-style-wide" aria-hidden="true" /><div class="pagination-single-inner"> <a class="previous-post" href="https://rapideinfo.biz/2020/09/29/la-commission-propose-de-proroger-dun-an-laccord-ue-mauritanie-en-raison-de-la-covid-19/"> <span class="arrow" aria-hidden="true">&larr;</span> <span class="title"><span class="title-inner">La Commission propose de proroger d’un an l’accord UE/Mauritanie en raison de la Covid-19</span></span> </a> <a class="next-post" href="https://rapideinfo.biz/2020/09/29/le-ministre-des-affaire-economiques-sentretient-avec-lambassadeur-des-etats-unis-damerique/"> <span class="arrow" aria-hidden="true">&rarr;</span> <span class="title"><span class="title-inner">Le ministre des Affaire économiques s’entretient avec l’ambassadeur des États-Unis d’Amérique</span></span> </a></div><!-- .pagination-single-inner --><hr class="styled-separator is-style-wide" aria-hidden="true" /></nav><!-- .pagination-single --><div class="comments-wrapper section-inner"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/une-reunion-de-travail-g5-sahel-onu-ue/#respond" style="display:none;">Annuler la réponse</a></small></h2><p class="must-log-in">Vous devez <a href="https://rapideinfo.biz/wp-login.php?redirect_to=https%3A%2F%2Frapideinfo.biz%2F2020%2F09%2F29%2Fune-reunion-de-travail-g5-sahel-onu-ue%2F">être connecté</a> pour publier un commentaire.</p></div><!-- #respond --></div><!-- .comments-wrapper --></article><!-- .post --></main><!-- #site-content --><div class="footer-nav-widgets-wrapper header-footer-group"><div class="footer-inner section-inner"><aside class="footer-widgets-outer-wrapper" role="complementary"><div class="footer-widgets-wrapper"><div class="footer-widgets column-one grid-item"><div class="widget widget_text"><div class="widget-content"><div class="textwidget"><h3>CONTACT</h3><p>Rapideinfo.biz<br /> Rapide info Mauritanie-actualité,direct,article,news,info<br /> <strong>Directeur d&rsquo;édition:Ahmed Ould Bettar</strong><br /> &lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p></div></div></div></div></div><!-- .footer-widgets-wrapper --></aside><!-- .footer-widgets-outer-wrapper --></div><!-- .footer-inner --></div><!-- .footer-nav-widgets-wrapper --><footer id="site-footer" role="contentinfo" class="header-footer-group"><div class="section-inner"><div class="footer-credits"><p class="footer-copyright">&copy;
 2020 <a href="https://rapideinfo.biz/">Rapide info Mauritanie-actualité,direct,article,news,info</a></p><!-- .footer-copyright --><p class="powered-by-wordpress"> <a href="https://fr.wordpress.org/"> Propulsé par WordPress </a></p><!-- .powered-by-wordpress --></div><!-- .footer-credits --> <a class="to-the-top" href="#site-header"> <span class="to-the-top-long"> Vers le haut <span class="arrow" aria-hidden="true">&uarr;</span> </span><!-- .to-the-top-long --> <span class="to-the-top-short"> Haut <span class="arrow" aria-hidden="true">&uarr;</span> </span><!-- .to-the-top-short --> </a><!-- .to-the-top --></div><!-- .section-inner --></footer><!-- #site-footer --> <script id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"78656a70a7","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};</script>      <script defer src="https://rapideinfo.biz/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-af8bb0be116335f9a2924bb93a898c9a.js"></script></body></html>