<!doctype html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="respect-color-scheme-preference"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Rapide info en Mauritanie/infos Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." /><meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gpuvernement mauritanien, synonyme rapîde, algerie patriotique, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" /><meta name="robots" content="all" /><meta name="language" content="fr" /><title>ONU : Le vaccin est un «bien public mondial» &#8211; Rapide info en Mauritanie/ infos news Maroc et Polisario</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux" href="https://rapideinfo.biz/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux des commentaires" href="https://rapideinfo.biz/comments/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min4c771405=document.createElement("link");wpo_min4c771405.rel="stylesheet",wpo_min4c771405.type="text/css",wpo_min4c771405.media="async",wpo_min4c771405.href="https://use.fontawesome.com/releases/v5.15.3/css/all.css",wpo_min4c771405.onload=function(){wpo_min4c771405.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min4c771405)}</script> <style id="wpo-min-header-1" media="print">@media print{@page{margin:2cm}.entry .entry-header,.entry,.single .site-main>article>.entry-footer{margin-top:0;margin-bottom:0}.site-footer .site-info{margin:0}.site-header{padding:0}body{font:13pt Georgia,"Times New Roman",Times,serif;font:13pt var(--global--font-secondary,Georgia,"Times New Roman",Times,serif);line-height:1.3;background:#fff!important;color:#000}.has-background-dark *{color:#000!important}h1,.entry-title,.singular .entry-title,.page-title{font-size:22pt;font-weight:700}h2,h3,h4,.has-regular-font-size,.has-large-font-size,h2.author-title,p.author-bio,.comments-title,.archive-description{font-size:14pt;margin-top:25px}.comment-meta,.comment-meta .comment-author .fn{font-size:13pt}a{page-break-inside:avoid}blockquote{page-break-inside:avoid}h1,h2,h3,h4,h5,h6{page-break-after:avoid;page-break-inside:avoid}img{page-break-inside:avoid;page-break-after:avoid}table,pre,figure{page-break-inside:avoid}ul,ol,dl{page-break-before:avoid}a:link,a:visited,a{background:transparent;font-weight:700;text-decoration:underline;text-align:left}a[href^=http]:after{content:" < " attr(href) "> "}a:after>img{content:""}article a[href^="#"]:after{content:""}a:not(:local-link):after{content:" < " attr(href) "> "}.entry-title a:after{content:"\a< " attr(href) "> ";white-space:pre;font-size:14pt}.cat-links a:after,.tags-links a:after,.byline a:after,.comment-metadata a:after,.wp-block-calendar a:after,.wp-block-tag-cloud a:after,.page-links a:after{content:""}.primary-navigation,.site-title+.primary-navigation,.footer-navigation,.entry-footer,.post-navigation,.navigation.pagination,.widget-area,.edit-link,.more-link,.comment-reply,.reply,.comment .comment-metadata .edit-link,.comment-respond,#dark-mode-toggler{display:none!important}.entry .entry-content .wp-block-button .wp-block-button__link,.entry .entry-content .button,.entry .entry-content .wp-block-file__button{color:#000;background:none}}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1619285420/assets/wpo-minify-header-abbd2d22.min.css' media='all' /><link rel='stylesheet' id='wpo_min-header-2-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1619285420/assets/wpo-minify-header-485a0d5e.min.css' media='all' /> <script src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1619285420/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rapideinfo.biz/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.biz/wp-json/wp/v2/posts/59783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" /><link rel='shortlink' href='https://rapideinfo.biz/?p=59783' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fonu-le-vaccin-est-un-bien-public-mondial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fonu-le-vaccin-est-un-bien-public-mondial%2F&#038;format=xml" />
<style type="text/css">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</style> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/rapideinfo.biz\/onu-le-vaccin-est-un-bien-public-mondial\/","headline":"ONU : Le vaccin est un «bien public mondial»","description":"LE MATIN 24 avril 2021 \"Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/rapideinfo.biz\/onu-le-vaccin-est-un-bien-public-mondial\/","headline":"ONU : Le vaccin est un «bien public mondial»","description":"LE MATIN 24 avril 2021 \"Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action...","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rapideinfo.biz\/onu-le-vaccin-est-un-bien-public-mondial\/"},"url":"https:\/\/rapideinfo.biz\/onu-le-vaccin-est-un-bien-public-mondial\/","headline":"ONU : Le vaccin est un «bien public mondial»","datePublished":"2021-04-24T12:22:45+00:00","dateModified":"2021-04-24T12:22:48+00:00","publisher":{"@type":"Organization","@id":"https:\/\/rapideinfo.biz\/#organization","name":"Rapide info","logo":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2021\/04\/logo_300x100.webp","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2020\/01\/AntonioGuterres-e1612303296426.webp","width":696,"height":268},"articleSection":"Covid-19","description":"LE MATIN 24 avril 2021 \"Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière\" Cette déclaration est celle du Secrétaire général de l’ONU, Antonio Guterres, qui a insisté sur une distribution équitable des vaccins","author":{"@type":"Person","name":"Ahmed Bettar","url":"https:\/\/rapideinfo.biz\/author\/rapideinfoadmin\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/39945a59d983fb647ecaed23457ab107?s=96&r=g","height":96,"width":96}}}</script> <style type="text/css">#colorlib-notfound,#colorlib-notfound .colorlib-notfound-bg{background-repeat:no-repeat;background-size:auto}.colorlib-copyright{position:absolute;left:0;right:0;bottom:0;margin:0 auto;text-align:center}.colorlib-copyright span{opacity:.8}.colorlib-copyright a{opacity:1}</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://rapideinfo.biz",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/",
                "name": "ONU : Le vaccin est un \u00abbien public mondial\u00bb",
                "image": "https://rapideinfo.biz/wp-content/uploads/2020/01/AntonioGuterres-e1612303296426.webp"
            }
        }
    ]
}</script> <link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-270x270.png" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-116309626-1')</script> <img src=" https://rapideinfo.biz/wp-content/uploads/2021/04/logo_300x100.webp" alt=" Rapide info en Mauritanie/ infos news Maroc et Polisario"><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Rapide info en Mauritanie/ infos news Maroc et Polisario" /><meta property="og:title" content="ONU : Le vaccin est un «bien public mondial»" /><meta property="og:url" content="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" /><meta property="og:type" content="article" /><meta property="og:description" content="LE MATIN 24 avril 2021&quot;Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière&quot; Cette déclaration est celle du Secrétaire général de l’ONU, Antonio Guterres, qui a insisté sur une distribut" /><meta property="og:image" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=59783&amp;object_id=59783&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2020%252F01%252FAntonioGuterres-e1612303296426.webp" /><meta property="og:image:url" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=59783&amp;object_id=59783&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2020%252F01%252FAntonioGuterres-e1612303296426.webp" /><meta property="og:image:secure_url" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=59783&amp;object_id=59783&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2020%252F01%252FAntonioGuterres-e1612303296426.webp" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2021-04-24T12:22:45+00:00" /><meta property="article:modified_time" content="2021-04-24T12:22:48+00:00" /><meta property="og:updated_time" content="2021-04-24T12:22:48+00:00" /><meta property="article:section" content="Covid-19" /><meta property="article:publisher" content="https://web.facebook.com/rapideinfo/" /><meta property="fb:app_id" content="186463656482607" /><meta property="fb:admins" content="154598084729817" /><meta name="twitter:title" content="ONU : Le vaccin est un «bien public mondial»" /><meta name="twitter:url" content="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" /><meta name="twitter:description" content="LE MATIN 24 avril 2021&quot;Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière&quot; Cette déclaration est celle du Secrétaire général de l’ONU, Antonio Guterres, qui a insisté sur une distribut" /><meta name="twitter:image" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=59783&amp;object_id=59783&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2020%252F01%252FAntonioGuterres-e1612303296426.webp" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RIBETTAR" /><link rel="canonical" href="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" /><meta name="description" content="LE MATIN 24 avril 2021&quot;Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière&quot; Cette déclaration est celle du Secrétaire général de l’ONU, Antonio Guterres, qui a insisté sur une distribut" /><meta name="author" content="Ahmed Bettar" /><meta name="publisher" content="Rapide info en Mauritanie/ infos news Maroc et Polisario" /></head><body class="post-template-default single single-post postid-59783 single-format-standard wp-embed-responsive is-light-theme no-js singular has-main-navigation no-widgets"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" class="site-header has-menu" role="banner"><div class="site-branding"><p class="screen-reader-text"><a href="https://rapideinfo.biz/">Rapide info en Mauritanie/ infos news Maroc et Polisario</a></p></div><nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principal"><div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button></div><div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46095"><a href="https://rapideinfo.biz/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li><li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.biz/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li><li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.biz/category/international-infos-monde-politique-et-socio-economique/">International</a></li><li id="menu-item-46098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46098"><a href="https://rapideinfo.biz/category/economie-actualite-rubrique-economique/">Economie</a></li><li id="menu-item-50815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50815"><a href="https://rapideinfo.biz/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-58026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58026"><a href="https://rapideinfo.biz">Accueil</a></li><li id="menu-item-46099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46099"><a href="https://rapideinfo.biz/category/sante-retrouvez-toute-lactualite-sur-la-sante-publique/">Santé</a></li><li id="menu-item-46101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46101"><a href="https://rapideinfo.biz/category/culture-toute-lactualite-sur-le-sujet-culture/">Culture</a></li><li id="menu-item-46100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46100"><a href="https://rapideinfo.biz/category/sport-retrouvez-toute-lactualite-sur-le-sport/">Sport</a></li></ul></div></nav></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-59783" class="post-59783 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-notre-repose entry"><header class="entry-header alignwide"><h1 class="entry-title">ONU : Le vaccin est un «bien public mondial»</h1><figure class="post-thumbnail">
<img width="400" height="268" src="https://rapideinfo.biz/wp-content/uploads/2020/01/AntonioGuterres-e1612303296426.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AntonioGuterres e1612303296426" style="width:100%;height:67%;max-width:400px;" /><figcaption class="wp-caption-text">AntonioGuterres e1612303296426</figcaption></figure></header><div class="entry-content"><p><br>LE MATIN 24 avril 2021</p><p>« Le monde a besoin d’urgence de «solutions multilatérales concrètes» fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière » Cette déclaration est celle du Secrétaire général de l’ONU, Antonio Guterres, qui a insisté sur une distribution équitable des vaccins contre le Covid-19. Il a également qualifié ces vaccins de «bien public mondial».</p><span id="more-59783"></span><p>Dans un message marquant la Journée internationale du multilatéralisme et de la diplomatie au service de la paix, célébrée le 24 avril, Antonio Guterres a estimé que la pandémie de Covid-19 est «une tragédie qui vient nous rappeler à quel point nous sommes unis les uns aux autres».</p><p>«Il est évident qu’il nous faut, d’urgence, des solutions multilatérales concrètes, fondées sur une action commune par-delà les frontières pour le bien de l’humanité tout entière, à commencer par une distribution équitable du bien public mondial que sont les vaccins», a dit le SG de l’ONU.</p><p>Selon lui, les besoins dépassent le cadre de la pandémie, en ce sens que des solutions sont requises pour parer à «toutes les menaces transnationales auxquelles nous devons faire face: la crise climatique, la pollution de l’air et de l’eau, la prolifération des armes de destruction massive, la mise au point de nouvelles technologies en l’absence de principes et de normes convenus».</p><p>«Il nous faut un multilatéralisme davantage placé sous le signe de l’interconnexion, qui resserre la coordination entre les organisations régionales et internationales, les institutions financières internationales et les alliances entre secteurs public et privé», a-t-il préconisé.</p><p>Le Secrétaire général de l&rsquo;ONU a, aussi, plaidé pour un multilatéralisme inclusif, qui s’appuie sur la société civile, les entreprises, les autorités locales et régionales et d’autres acteurs, et qui permette un partage du pouvoir plus large et plus équitable.</p><p>Antonio Guterres a, également, appelé à une action multilatérale forte, pour sortir de la pandémie en toute sécurité, pour faire face à la crise climatique et pour construire des communautés et des sociétés plus fortes et plus sûres.</p><p>«Alors que nous célébrons la Journée internationale du multilatéralisme et de la diplomatie au service de la paix, renouvelons notre engagement en faveur de solutions multilatérales mondiales qui profitent aux êtres humains et à la planète», a-t-il plaidé.</p></div><footer class="entry-footer default-max-width"><div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2021-04-24T12:22:45+00:00">24/04/2021</time></span><span class="byline"></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.biz/category/covid-19-notre-repose/" rel="category tag">Covid-19</a> </span></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.biz/reunion-aujourdhui-du-comite-scientifique-de-lutte-contre-le-coronavirus-suite-a-lapparition-de-la-souche-sud-africaine-en-libye-et-de-la-souche-bresilienne-en-france/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Réunion aujourd’hui du comité scientifique de lutte contre le coronavirus&#8230;</p></a></div><div class="nav-next"><a href="https://rapideinfo.biz/mint-ahmed-zayed-nous-avons-remis-a-la-delegation-europeenne-une-lettre/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">Mint Ahmed Zayed: Nous avons remis à la Délégation européenne une lettre&#8230;</p></a></div></div></nav></main></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="site-name"></div><div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a></div></div></footer></div><aside id="sidebar" class="widget-area"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.biz/">
<label for="search-form-1">Rechercher…</label>
<input type="search" id="search-form-1" class="search-field" value="" name="s" />
<input type="submit" class="search-submit" value="Rechercher" /></form></section><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><nav role="navigation" aria-label="Articles récents"><ul><li>
<a href="https://rapideinfo.biz/tchad-les-presidents-nigerien-et-mauritanien-menent-des-consultations/">Tchad: les présidents nigérien et mauritanien mènent des consultations&#8230;</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/des-milliers-dalgeriens-dans-la-rue-face-a-une-repression-qui-saccroit/">Des milliers d&rsquo;Algériens dans la rue face à une répression qui s&rsquo;accroît</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/mint-ahmed-zayed-nous-avons-remis-a-la-delegation-europeenne-une-lettre/">Mint Ahmed Zayed: Nous avons remis à la Délégation européenne une lettre&#8230;</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" aria-current="page">ONU : Le vaccin est un «bien public mondial»</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/reunion-aujourdhui-du-comite-scientifique-de-lutte-contre-le-coronavirus-suite-a-lapparition-de-la-souche-sud-africaine-en-libye-et-de-la-souche-bresilienne-en-france/">Réunion aujourd’hui du comité scientifique de lutte contre le coronavirus&#8230;</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/la-france-et-le-g5-sahel-soutiennent-le-nouveau-regime-au-tchad/">La France et le G5 Sahel soutiennent le nouveau régime au Tchad</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/pour-rached-khiari-rached-ghannouchi-pietine-la-separation-des-pouvoirs/">Pour Rached Khiari, Rached Ghannouchi piétine la séparation des pouvoirs !</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/la-france-fait-don-de-105-600-doses-de-vaccins-contre-le-coronavirus-a-la-mauritanie/">La France fait don de 105 600 doses de vaccins contre le coronavirus à la Mauritanie</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/attaque-de-rambouillet-trois-personnes-en-garde-a-vue-reunion-a-matignon/">Attaque de Rambouillet: trois personnes en garde à vue, réunion à Matignon</a>
<span class="post-date">24/04/2021</span></li><li>
<a href="https://rapideinfo.biz/le-ministre-de-lequipement-sinforme-sur-le-reseau-routier-dans-les-wilayas-du-guidimakha-et-de-lassaba/">Le ministre de l’Équipement s&rsquo;informe sur le réseau routier dans les wilayas du Guidimakha et de l&rsquo;Assaba</a>
<span class="post-date">24/04/2021</span></li></ul></nav></section><section id="text-3" class="widget widget_text"><div class="textwidget"><h3> <strong>Organization</strong></h3><p>Rapide info</p><p>Rapide info en Mauritanie/ infos news Maroc et Polisario</p><p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p><p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p><p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p><p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p></div></section></aside> <script type="text/javascript">(function(){var wrapper=document.createElement('div'),content,sidebar=document.getElementById('sidebar');content=document.getElementById('content');wrapper.id='content-wrapper';wrapper.className+='alignwide';content.parentNode.insertBefore(wrapper,content);wrapper.appendChild(content);wrapper.appendChild(sidebar)}())</script> <script type="text/javascript">(function(){document.querySelector('#content').parentNode.insertBefore(document.querySelector('#site-navigation'),document.querySelector('#content'))}())</script> <script type="text/javascript">(function(){var masthead=document.querySelector('#masthead');var mastheadWrapper=document.createElement('div');mastheadWrapper.id='masthead-wrapper';masthead.parentNode.insertBefore(mastheadWrapper,masthead);mastheadWrapper.appendChild(masthead)}())</script> <script type="text/javascript">(function(){Array.prototype.forEach.call(document.querySelectorAll('article.entry'),function(each_article){var posted_on=each_article.getElementsByClassName('posted-on')[0],posted_on_div=document.createElement('div');posted_on_div.className='posted-on';posted_on_div.innerHTML=posted_on.innerHTML;each_article.getElementsByClassName('entry-header')[0].appendChild(posted_on_div);posted_on.parentNode.removeChild(posted_on)})}())</script> <script type="text/javascript">(function(){document.querySelector('.site-info').prepend(document.querySelector('.footer-navigation'));document.querySelector('.site-name').remove()}())</script> <script>var wpsr_ajax_url="https://rapideinfo.biz/wp-admin/admin-ajax.php"</script> <div class="wp-socializer wpsr-sharebar wpsr-sb-vl wpsr-hide wpsr-sb-vl-wleft wpsr-sb-vl-move" style="left:10px" data-stick-to=".entry" data-lg-action="show" data-sm-action="bottom" data-sm-width="768"><div class="wpsr-sb-inner"><div class="wpsr-counter wpsrc-sz-40px" style="color:#000000"><span class="scount"><span data-wpsrs="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" data-wpsrs-svcs="facebook,twitter,linkedin,pdf,whatsapp">0</span></span><small class="stext">Shares</small></div><div class="socializer sr-popup sr-vertical sr-40px sr-opacity sr-count-1"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" target="_blank" title="Share this on Facebook" style="color: #ffffff"><i class="fab fa-facebook-f"></i><span class="ctext"><span data-wpsrs="https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" data-wpsrs-svcs="facebook">0</span></span></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ONU+%3A+Le+vaccin+est+un+%C2%ABbien+public+mondial%C2%BB%20-%20https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/%20@@RIBETTAR" target="_blank" title="Tweet this !" style="color: #ffffff"><i class="fab fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" target="_blank" title="Add this to LinkedIn" style="color: #ffffff"><i class="fab fa-linkedin-in"></i></a></span>
<span class="sr-pdf"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" target="_blank" title="Convert to PDF" style="color: #ffffff"><i class="fa fa-file-pdf"></i></a></span>
<span class="sr-whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?text=ONU+%3A+Le+vaccin+est+un+%C2%ABbien+public+mondial%C2%BB%20https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/" target="_blank" title="WhatsApp" style="color: #ffffff" data-mobile="whatsapp://send?text=ONU+%3A+Le+vaccin+est+un+%C2%ABbien+public+mondial%C2%BB%20-%20https://rapideinfo.biz/onu-le-vaccin-est-un-bien-public-mondial/"><i class="fab fa-whatsapp"></i></a></span></div></div><div class="wpsr-sb-close wpsr-close-btn" title="Open or close sharebar"><span class="wpsr-bar-icon"><svg class="i-open" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 64 64"><path d="M48,39.26c-2.377,0-4.515,1-6.033,2.596L24.23,33.172c0.061-0.408,0.103-0.821,0.103-1.246c0-0.414-0.04-0.818-0.098-1.215 l17.711-8.589c1.519,1.609,3.667,2.619,6.054,2.619c4.602,0,8.333-3.731,8.333-8.333c0-4.603-3.731-8.333-8.333-8.333 s-8.333,3.73-8.333,8.333c0,0.414,0.04,0.817,0.098,1.215l-17.711,8.589c-1.519-1.609-3.666-2.619-6.054-2.619 c-4.603,0-8.333,3.731-8.333,8.333c0,4.603,3.73,8.333,8.333,8.333c2.377,0,4.515-1,6.033-2.596l17.737,8.684 c-0.061,0.407-0.103,0.821-0.103,1.246c0,4.603,3.731,8.333,8.333,8.333s8.333-3.73,8.333-8.333C56.333,42.99,52.602,39.26,48,39.26 z" /></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z" /></svg></span></div></div><script>document.body.classList.remove("no-js")</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button><style>#dark-mode-toggler>span{margin-left:5px}#dark-mode-toggler>span::before{content:'Off'}#dark-mode-toggler[aria-pressed="true"]>span::before{content:'On'}</style> <script>function toggleDarkMode(){var toggler=document.getElementById('dark-mode-toggler');if('false'===toggler.getAttribute('aria-pressed')){toggler.setAttribute('aria-pressed','true');document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','yes')}else{toggler.setAttribute('aria-pressed','false');document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','no')}}
function twentytwentyoneIsDarkMode(){var isDarkMode=window.matchMedia('(prefers-color-scheme: dark)').matches;if('yes'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!0}else if('no'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!1}
return isDarkMode}
function darkModeInitialLoad(){var toggler=document.getElementById('dark-mode-toggler'),isDarkMode=twentytwentyoneIsDarkMode();if(isDarkMode){document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme')}else{document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme')}
if(toggler&&isDarkMode){toggler.setAttribute('aria-pressed','true')}}
function darkModeRepositionTogglerOnScroll(){var toggler=document.getElementById('dark-mode-toggler'),prevScroll=window.scrollY||document.documentElement.scrollTop,currentScroll,checkScroll=function(){currentScroll=window.scrollY||document.documentElement.scrollTop;if(currentScroll+(window.innerHeight*1.5)>document.body.clientHeight||currentScroll<prevScroll){toggler.classList.remove('hide')}else if(currentScroll>prevScroll&&250<currentScroll){toggler.classList.add('hide')}
prevScroll=currentScroll};if(toggler){window.addEventListener('scroll',checkScroll)}}
darkModeInitialLoad();darkModeRepositionTogglerOnScroll()</script> <script>if(-1!==navigator.userAgent.indexOf('MSIE')||-1!==navigator.appVersion.indexOf('Trident/')){document.body.classList.add('is-IE')}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min412c18b9=document.createElement("link");wpo_min412c18b9.rel="stylesheet",wpo_min412c18b9.type="text/css",wpo_min412c18b9.media="async",wpo_min412c18b9.href="https://fonts.googleapis.com/css?family=Quicksand:700&display=swap",wpo_min412c18b9.onload=function(){wpo_min412c18b9.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min412c18b9)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min061524c2=document.createElement("link");wpo_min061524c2.rel="stylesheet",wpo_min061524c2.type="text/css",wpo_min061524c2.media="async",wpo_min061524c2.href="https://rapideinfo.biz/wp-content/plugins/colorlib-404-customizer/assets/css/font-awesome.min.css",wpo_min061524c2.onload=function(){wpo_min061524c2.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min061524c2)}</script> <link rel='stylesheet' id='wpo_min-footer-0-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1619285420/assets/wpo-minify-footer-83910e96.min.css' media='all' /> <script id='twenty-twenty-one-ie11-polyfills-js-after'>(Element.prototype.matches&&Element.prototype.closest&&window.NodeList&&NodeList.prototype.forEach)||document.write('<script src="https://rapideinfo.biz/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.2"></scr'+'ipt>')</script> <script id='wpo_min-footer-0-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"609cc079bd","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"}</script> <script src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1619285420/assets/wpo-minify-footer-6f97345b.min.js' id='wpo_min-footer-0-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1)</script> </body></html>