<!doctype html><html lang="fr-FR" class="respect-color-scheme-preference"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Rapide info en Mauritanie/infos news Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/monde;  actualité comme politique/éco/culture/sport et santé." /><meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,rapide info plouescat,rapid info ronchamp, Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gpuvernement mauritanien, synonyme rapîde, algerie patriotique, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" /><meta name="robots" content="all" /><meta name="language" content="fr" /><script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?</title><meta name="description" content="Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ? | Rapide info en Mauritanie/ infos news Maroc et Polisario" /><link rel="canonical" href="https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?" /><meta property="og:description" content="Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ? | Rapide info en Mauritanie/ infos news Maroc et Polisario" /><meta property="og:url" content="https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/" /><meta property="og:site_name" content="Rapide info en Mauritanie/ infos news Maroc et Polisario" /><meta property="article:publisher" content="https://www.facebook.com/rapideinfo/" /><meta property="article:published_time" content="2021-03-28T18:44:29+00:00" /><meta property="article:modified_time" content="2021-03-28T18:44:33+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE.webp" /><meta name="twitter:creator" content="@RIBETTAR" /><meta name="twitter:site" content="@RIBETTAR" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="RapideInfoADMIN"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="5 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rapideinfo.biz/#organization","name":"Rapide Info","url":"https://rapideinfo.biz/","sameAs":["https://www.facebook.com/rapideinfo/","https://www.instagram.com/rapideinfo/","https://www.linkedin.com/in/rapideinfo/","https://www.youtube.com/channel/UCGuT3rlPsO4JL4F-v89zz5g","https://www.pinterest.com/Rapideinfo/","https://twitter.com/RIBETTAR"],"logo":{"@type":"ImageObject","@id":"https://rapideinfo.biz/#logo","inLanguage":"fr-FR","url":"https://rapideinfo.biz/wp-content/uploads/2021/03/logo.jpg","width":512,"height":512,"caption":"Rapide Info"},"image":{"@id":"https://rapideinfo.biz/#logo"}},{"@type":"WebSite","@id":"https://rapideinfo.biz/#website","url":"https://rapideinfo.biz/","name":"Rapide info en Mauritanie/ infos news Maroc et Polisario","description":"","publisher":{"@id":"https://rapideinfo.biz/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://rapideinfo.biz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#primaryimage","inLanguage":"fr-FR","url":"https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE.webp","width":400,"height":203,"caption":"MAROC ALLEMAGNE"},{"@type":"WebPage","@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#webpage","url":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/","name":"Pourquoi tant d\u2019adversit\u00e9 de Berlin \u00e0 l\u2019 encontre du Maroc ?","isPartOf":{"@id":"https://rapideinfo.biz/#website"},"primaryImageOfPage":{"@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#primaryimage"},"datePublished":"2021-03-28T18:44:29+00:00","dateModified":"2021-03-28T18:44:33+00:00","description":"Pourquoi tant d\u2019adversit\u00e9 de Berlin \u00e0 l\u2019 encontre du Maroc ? | Rapide info en Mauritanie/ infos news Maroc et Polisario","breadcrumb":{"@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/"]}]},{"@type":"BreadcrumbList","@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://rapideinfo.biz/","url":"https://rapideinfo.biz/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://rapideinfo.biz/category/a-la-une-rapide-info/","url":"https://rapideinfo.biz/category/a-la-une-rapide-info/","name":"A la une/ Rapide info"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/","url":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/","name":"Pourquoi tant d\u2019adversit\u00e9 de Berlin \u00e0 l\u2019 encontre du Maroc ?"}}]},{"@type":"Article","@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#article","isPartOf":{"@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#webpage"},"author":{"@id":"https://rapideinfo.biz/#/schema/person/7071ce13e49f268e1d3fa24343b05894"},"headline":"Pourquoi tant d\u2019adversit\u00e9 de Berlin \u00e0 l\u2019 encontre du Maroc ?","datePublished":"2021-03-28T18:44:29+00:00","dateModified":"2021-03-28T18:44:33+00:00","mainEntityOfPage":{"@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#webpage"},"publisher":{"@id":"https://rapideinfo.biz/#organization"},"image":{"@id":"https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/#primaryimage"},"articleSection":"A la une/ Rapide info","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://rapideinfo.biz/#/schema/person/7071ce13e49f268e1d3fa24343b05894","name":"RapideInfoADMIN","image":{"@type":"ImageObject","@id":"https://rapideinfo.biz/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/39945a59d983fb647ecaed23457ab107?s=96&d=mm&r=g","caption":"RapideInfoADMIN"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux" href="https://rapideinfo.biz/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux des commentaires" href="https://rapideinfo.biz/comments/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min6a3e1825=document.createElement("link");wpo_min6a3e1825.rel="stylesheet",wpo_min6a3e1825.type="text/css",wpo_min6a3e1825.media="async",wpo_min6a3e1825.href="https://fonts.googleapis.com/css?family=Lato:300,400,700&display=swap",wpo_min6a3e1825.onload=function(){wpo_min6a3e1825.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min6a3e1825)}</script> <style id="wpo-min-header-1" media="print">@media print{@page{margin:2cm}.entry .entry-header,.entry,.single .site-main>article>.entry-footer{margin-top:0;margin-bottom:0}.site-footer .site-info{margin:0}.site-header{padding:0}body{font:13pt Georgia,"Times New Roman",Times,serif;font:13pt var(--global--font-secondary,Georgia,"Times New Roman",Times,serif);line-height:1.3;background:#fff!important;color:#000}.has-background-dark *{color:#000!important}h1,.entry-title,.singular .entry-title,.page-title{font-size:22pt;font-weight:700}h2,h3,h4,.has-regular-font-size,.has-large-font-size,h2.author-title,p.author-bio,.comments-title,.archive-description{font-size:14pt;margin-top:25px}.comment-meta,.comment-meta .comment-author .fn{font-size:13pt}a{page-break-inside:avoid}blockquote{page-break-inside:avoid}h1,h2,h3,h4,h5,h6{page-break-after:avoid;page-break-inside:avoid}img{page-break-inside:avoid;page-break-after:avoid}table,pre,figure{page-break-inside:avoid}ul,ol,dl{page-break-before:avoid}a:link,a:visited,a{background:transparent;font-weight:700;text-decoration:underline;text-align:left}a[href^=http]:after{content:" < " attr(href) "> "}a:after>img{content:""}article a[href^="#"]:after{content:""}a:not(:local-link):after{content:" < " attr(href) "> "}.entry-title a:after{content:"\a< " attr(href) "> ";white-space:pre;font-size:14pt}.cat-links a:after,.tags-links a:after,.byline a:after,.comment-metadata a:after,.wp-block-calendar a:after,.wp-block-tag-cloud a:after,.page-links a:after{content:""}.primary-navigation,.site-title+.primary-navigation,.footer-navigation,.entry-footer,.post-navigation,.navigation.pagination,.widget-area,.edit-link,.more-link,.comment-reply,.reply,.comment .comment-metadata .edit-link,.comment-respond,#dark-mode-toggler{display:none!important}.entry .entry-content .wp-block-button .wp-block-button__link,.entry .entry-content .button,.entry .entry-content .wp-block-file__button{color:#000;background:none}}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1616895933/assets/wpo-minify-header-3cf32e46.min.css' media='all' /><link rel='stylesheet' id='wpo_min-header-2-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1616895933/assets/wpo-minify-header-485a0d5e.min.css' media='all' /> <script defer src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1616895933/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rapideinfo.biz/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.biz/wp-json/wp/v2/posts/57544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://rapideinfo.biz/?p=57544' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fpourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fpourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc%2F&#038;format=xml" />
<style type="text/css">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</style> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/rapideinfo.biz\/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc\/","headline":"Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?","description":"L’étrange “ alliance stratégique ” de l’Allemagne avec la junte d’Alger ​Agnieszka Brugger La livraison d’une usine de..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/rapideinfo.biz\/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc\/","headline":"Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?","description":"L’étrange “ alliance stratégique ” de l’Allemagne avec la junte d’Alger ​Agnieszka Brugger La livraison d’une usine de...","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rapideinfo.biz\/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc\/"},"url":"https:\/\/rapideinfo.biz\/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc\/","headline":"Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?","datePublished":"2021-03-28T18:44:29+00:00","dateModified":"2021-03-28T18:44:33+00:00","publisher":{"@type":"Organization","@id":"https:\/\/rapideinfo.biz\/#organization","name":"Rapide info","logo":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2021\/03\/logo.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2021\/03\/MAROC-ALLEMAGNE.webp","width":696,"height":203},"articleSection":"A la une\/ Rapide info","description":"L’étrange “ alliance stratégique ” de l’Allemagne avec la junte d’Alger ​Agnieszka Brugger La livraison d’une usine de chars à l’Algérie est une rupture irresponsable d’un tabou de la politique allemande d’exportation d’armes. L’Allemagne a donné le coup de grâce au Maroc lors du voyage de courtoisie et d’affaires","author":{"@type":"Person","name":"RapideInfoADMIN","url":"https:\/\/rapideinfo.biz\/author\/rapideinfoadmin\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/39945a59d983fb647ecaed23457ab107?s=96&d=mm&r=g","height":96,"width":96}},"video":[null],"audio":[null]}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://rapideinfo.biz",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/",
                "name": "Pourquoi tant d\u2019adversit\u00e9 de Berlin \u00e0 l\u2019 encontre du Maroc ?",
                "image": "https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE.webp"
            }
        }
    ]
}</script> <link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo-5-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo-5-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo-5-180x180.jpg" /><meta name="msapplication-TileImage" content="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo-5-270x270.jpg" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-116309626-1')</script> </head><body class="post-template-default single single-post postid-57544 single-format-standard wp-custom-logo wp-embed-responsive is-light-theme no-js singular has-main-navigation no-widgets"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" class="site-header has-logo has-title-and-tagline has-menu" role="banner"><div class="site-logo"><a href="https://rapideinfo.biz/" class="custom-logo-link" rel="home"><img src="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo_300x100-1.webp" class="custom-logo" alt="Logo site Rapide info" /></a></div><div class="site-branding"><p class="site-title"><a href="https://rapideinfo.biz/">Rapide info en Mauritanie/ infos news Maroc et Polisario</a></p></div><nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principal"><div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button></div><div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.biz/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li><li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.biz/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li><li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.biz/category/international-infos-monde-politique-et-socio-economique/">International</a></li><li id="menu-item-46098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46098"><a href="https://rapideinfo.biz/category/economie-actualite-rubrique-economique/">Economie</a></li><li id="menu-item-50815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50815"><a href="https://rapideinfo.biz/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-56038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56038"><a href="https://rapideinfo.biz/category/covid-19-notre-repose/">Covid-19</a></li><li id="menu-item-46099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46099"><a href="https://rapideinfo.biz/category/sante-retrouvez-toute-lactualite-sur-la-sante-publique/">Santé</a></li><li id="menu-item-46101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46101"><a href="https://rapideinfo.biz/category/culture-toute-lactualite-sur-le-sujet-culture/">Culture</a></li><li id="menu-item-46100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46100"><a href="https://rapideinfo.biz/category/sport-retrouvez-toute-lactualite-sur-le-sport/">Sport</a></li><li id="menu-item-50816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50816"><a href="https://rapideinfo.biz/liens-utiles/">Liens utiles</a></li><li id="menu-item-52101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52101"><a href="https://rapideinfo.biz/accueil/">Accueil</a></li></ul></div></nav></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-57544" class="post-57544 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une-rapide-info entry"><header class="entry-header alignwide"><h1 class="entry-title">Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?</h1><figure class="post-thumbnail">
<img width="400" height="203" src="https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MAROC ALLEMAGNE" srcset="https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE.webp 400w, https://rapideinfo.biz/wp-content/uploads/2021/03/MAROC-ALLEMAGNE-300x152.webp 300w" sizes="(max-width: 400px) 100vw, 400px" style="width:100%;height:50.75%;max-width:400px;" /><figcaption class="wp-caption-text">MAROC ALLEMAGNE</figcaption></figure></header><div class="entry-content"><p>L’étrange “ alliance stratégique ” de l’Allemagne avec la junte d’Alger</p><p>​Agnieszka Brugger La livraison d’une usine de chars à l’Algérie est une rupture irresponsable d’un tabou de la politique allemande d’exportation d’armes.</p><p>L’Allemagne a donné le coup de grâce au Maroc lors du voyage de courtoisie et d’affaires effectué par la chancelière Angela Merkel en Algérie en juillet 2008 lorsqu’elle est allée faire la cour au régime militaire qui impose sa <a href="https://rapideinfo.biz/mal-elu-et-decrie-le-tout-nouveau-president-algerien-est-en-fonction/">dictature au peuple algérien </a>depuis l’indépendance en 1962.</p><span id="more-57544"></span><p>C’est à cette occasion qu’elle a scellé ce qu’elle a appelé une « alliance stratégique » avec la junte au pouvoir : le pétrole et le gaz algériens contre les armes de guerre les plus modernes. Par conséquent, elle a lancé une coopération militaire de grande envergure (plus de 12 milliards d’euros) qui prévoyait la vente de navires de guerre et la construction en Algérie d’une usine d’armement sophistiquée, encadrée par des spécialistes allemands et destinée à produire les meilleurs chars du monde sur place, les fameux FUCHS 2, à raison de plus d’une centaine par an ! Chars convoités même par les USA ! L’usine a déjà produit 120 chars en 2018 et 120 autres en 2019.</p><p>L’Allemagne a planifié la production en Algérie de 1200 chars en dix ans. Il faut dire que le mot « Fuchs » veut dire « renard » ; il rappelle la « grande épopée » en Afrique du Nord pendant la Seconde Guerre mondiale du général allemand Rommel qu’on surnommait « le renard du désert » (Wüstenfuchs). Quelle sensation extraordinaire doit produire chez certains nostalgiques du nazisme les images des chars allemands qui roulent de nouveau irrésistiblement dans le Sahara de l’Afrique du Nord ! Quelle vive émotion que de revoir ce logo de « l’Afrikakorps » où la croix gammée se positionne devant un palmier oriental, dont les bouts des branches sont stylisés à l’image des serres de l’aigle allemand ! Cette coopération fonctionne toujours très bien et se renforce continuellement à telle enseigne que l’Algérie est depuis quelques années le premier importateur de matériel de guerre made in Germany. Les transactions de plusieurs milliards offraient de belles occasions pour des dessous de table juteux. Le Hirak algérien, mouvement de protestation qui réclame la chute du régime militaire et l’établissement d’un Etat de droit, demande régulièrement des comptes aux responsables. Une campagne similaire devrait être organisée en Allemagne aussi pour enquêter sur de possibles cas de corruption active ou passive parmi l’équipe d’Angela Merkel. Les cas avérés de corruption et les traces attestées en Algérie, relatives à ces transactions énormes, ont peut-être des prolongements en Allemagne. Qui sait ? Pour arriver à ses fins, le gouvernement Merkel viole délibérément la Constitution allemande qui, dans son préambule même, incite l’Etat à œuvrer pour la paix dans le monde : « dem Frieden in der Welt dienen ».</p><p>Il se moque également des principes définis par les gouvernements allemands dans des documents officiels pour présider à ces transactions fort sensibles. Il y est formellement interdit d’exporter de l’armement à des pays qui ne respectent pas les droits des humains. La garantie de la paix y est aussi retenue comme principe fondamental. Il y est interdit également d’exporter vers des régions à risque, c’est-à-dire vers des régions où un conflit armé risque d’éclater. (Maroc-Algérie) Un autre principe préconise que les armes allemandes ne doivent pas être exportées s’il y a danger qu’elles soient réexportées ou mises à la disposition d’un autre pays ou d’une autre entité (Polisario!).</p><p>Sans vouloir entrer dans les détails, il est intéressant de signaler que, selon les principes allemands en vigueur, il est formellement interdit d’exporter de l’armement si les relations avec un pays, avec lequel la RFA entretient de bonnes relations, risquent d’être mises en péril, ce qui est le cas des relations entre le Maroc et l’Allemagne. C’est ce qu’on a pensé jusqu’à présent. Et c’est finalement le « Conseil fédéral de sécurité » qui statue sur toutes ces questions.Il est constitué de neuf membres permanents dont la chancelière Angela Merkel. Parmi les ministres toujours présents, citons ceux des Affaires étrangères, des Finances, de la Défense et du Développement. Il fonctionne comme un « Conseil de guerre ». Ses délibérations sont secrètes et ses décisions ne sont soumises à aucun contrôle, parlementaire ou autre. Cette disposition est garantie curieusement par la Constitution. L’opinion publique n’est même pas censée être informée des dates des réunions à huis clos. Et les procès-verbaux des délibérations sont considérés comme un secret d’Etat. Pour le cas du Maroc, il est important de signaler que quatre partis sont derrière ces décisions hostiles au Maroc : la CDU, la CSU, le SPD et le FDP, partis qui sont représentés au Maroc parleurs associations, à savoir la « Konrad-Adenauer-Stiftung », la « Hanns-Seidel-Stiftung», la « FriedrichEbert-Stiftung » et la « Friedrich-NaumannStiftung ».</p><p>Donc, attention aux « Stiftungen » ! Et pour mettre la dernière touche à ce tableau lugubre, citonsles vives critiques qui ont été exprimées par le parti des « Verts » : “La livraison d’une usine de chars à l’Algérie est une rupture irresponsable d’un tabou de la politique allemande d’exportation d’armes”, a déclaré Agnieszka Brugger, porte-parole de la politique de sécurité et de désarmement. « Avec cet accord, le gouvernement fédéral permet à un régime autoritaire dominé par l’armée et dont la situation des droits de l’Homme est très problématique, de produire lui-même des chars pour la première fois. C’est en contradiction totale avec les directives allemandes sur l’exportation d’armes.»Voir le journal “Handelsblatt” du 18/06/2014. Pour comprendre que cette démarche germano-algérienne est bien dirigée contre le Maroc, il est essentiel de se faire une idée de l’emplacement stratégique de cette fameuse usine. Elle a été construite bien loin des frontières marocaines à 400 km à l’Est d’Alger, hors de portée d’une menace éventuelle du Royaume. Mais la junte militaire algérienne et ses collaborateurs allemands ont oublié que la Tunisie a également été lésée par l’héritage colonial des frontières françaises défendu jalousement et avec acharnement par les généraux algériens. Il est donc tout à fait clair que le Royaume n’a pas affaire avec l’ennemi (l’Allemagne) de mon ennemi (la junte algérienne), comme on dit d’habitude, mais bien évidemment avec l’ami (l’Allemagne) de mon ennemi (l’Algérie des généraux, et non pasl’Algérie du peuple algérien frère !).</p><p>Par Fawzi Boubia</p><p>Né à Khémisset, a étudié aux universités de Heidelberg (PhD) et de Paris-IV-Sorbonne (Habilitation). Il a enseigné l’histoire des littératures et des civilisations aux universités de Rabat et de Caen. Il a également été chargé de cours aux universités de Heidelberg et de Karlsruhe. Boubia est écrivain et philosophe, spécialiste des relations “Orient-Occident”. Il écrit ses articles et livres en allemand, mais aussi en français et en arabe. Récente publication:« Von Deutschland lernen: Goethe und Hegel», PalmArtPress, Berlin, 2021, 320 pages, Mit einem Geleitwort von Hans Christoph Buch. Il vient de rédiger un roman sur l’exclusion des étrangers en Allemagne : « Ich bin ein Migrationshintergrund ». Sa publication est programmée pour 2022 chez le même éditeur</p><p>libe.ma</p></div><footer class="entry-footer default-max-width"><div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2021-03-28T18:44:29+00:00">28/03/2021</time></span><span class="byline"></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.biz/category/a-la-une-rapide-info/" rel="category tag">A la une/ Rapide info</a> </span></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.biz/affaire-de-demantelement-dun-reseau-de-trafic-international-de-drogue-a-kenitra/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Affaire de démantèlement d’un réseau de trafic international de drogue à Kénitra</p></a></div><div class="nav-next"><a href="https://rapideinfo.biz/tebboune-recoit-les-lettres-de-creances-de-trois-nouveaux-ambassadeurs/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">Tebboune reçoit les lettres de créances de trois nouveaux ambassadeurs</p></a></div></div></nav></main></div></div><footer id="colophon" class="site-footer" role="contentinfo"><nav aria-label="Menu secondaire" class="footer-navigation"><ul class="footer-navigation-wrapper"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.biz/category/a-la-une-rapide-info/"><span>A la une/ Rapide info</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.biz/category/mauritanie-retrouvez-chaque-jour-lactualite/"><span>Mauritanie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.biz/category/international-infos-monde-politique-et-socio-economique/"><span>International</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46098"><a href="https://rapideinfo.biz/category/economie-actualite-rubrique-economique/"><span>Economie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50815"><a href="https://rapideinfo.biz/politique-de-confidentialite/"><span>Politique de confidentialité</a></li></ul></nav><div class="site-info"><div class="site-name"><div class="site-logo"><a href="https://rapideinfo.biz/" class="custom-logo-link" rel="home"><img src="https://rapideinfo.biz/wp-content/uploads/2021/03/cropped-logo_300x100-1.webp" class="custom-logo" alt="Logo site Rapide info" /></a></div></div><div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a></div></div></footer></div><aside id="sidebar" class="widget-area"><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><nav role="navigation" aria-label="Articles récents"><ul><li>
<a href="https://rapideinfo.biz/tebboune-recoit-les-lettres-de-creances-de-trois-nouveaux-ambassadeurs/">Tebboune reçoit les lettres de créances de trois nouveaux ambassadeurs</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/pourquoi-tant-dadversite-de-berlin-a-l-encontre-du-maroc/" aria-current="page">Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/affaire-de-demantelement-dun-reseau-de-trafic-international-de-drogue-a-kenitra/">Affaire de démantèlement d’un réseau de trafic international de drogue à Kénitra</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/casablanca-deux-elements-de-la-police-mis-en-detention-provisoire/">Casablanca : Deux éléments de la police mis en détention provisoire</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/promotion-exceptionnelle-du-brigadier-de-police-victime-dune-agression/">Promotion exceptionnelle du brigadier de police, victime d’une agression</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/sahara-la-mauritanie-exposee-a-des-campagnes-hostiles-du-maroc/">Sahara : la Mauritanie exposée à des campagnes hostiles du Maroc ?</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/el-islah-reaffirme-son-soutien-le-droit-a-lautodetermination-du-sahara/">El Islah réaffirme son soutien le droit à l&rsquo;autodétermination du Sahara</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/can-2022-le-maroc-qualifie-centrafrique-mauritanie-et-burundi-en-lice/">CAN 2022 : le Maroc qualifié, Centrafrique, Mauritanie et Burundi en lice</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/le-maroc-vaccine-sa-population-dautres-pays-pataugent/">Le Maroc vaccine sa population, d&rsquo;autres pays pataugent</a>
<span class="post-date">28/03/2021</span></li><li>
<a href="https://rapideinfo.biz/18-personnes-arretees-pour-une-tentative-de-trafic-international-de-drogue/">18 personnes arrêtées pour une tentative de trafic international de drogue</a>
<span class="post-date">28/03/2021</span></li></ul></nav></section><section id="text-3" class="widget widget_text"><div class="textwidget"><h3>CONTACT</h3><p>Rapide info<br />
Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong><br />
&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p></div></section></aside> <script type="text/javascript">(function(){var wrapper=document.createElement('div'),content,sidebar=document.getElementById('sidebar');content=document.getElementById('content');wrapper.id='content-wrapper';wrapper.className+='alignwide';content.parentNode.insertBefore(wrapper,content);wrapper.appendChild(content);wrapper.appendChild(sidebar)}())</script> <script type="text/javascript">(function(){document.querySelector('#content').parentNode.insertBefore(document.querySelector('#site-navigation'),document.querySelector('#content'))}())</script> <script type="text/javascript">(function(){var masthead=document.querySelector('#masthead');var mastheadWrapper=document.createElement('div');mastheadWrapper.id='masthead-wrapper';masthead.parentNode.insertBefore(mastheadWrapper,masthead);mastheadWrapper.appendChild(masthead)}())</script> <div id="breadcrumbs" class="alignwide"><span><span><a href="https://rapideinfo.biz/">Accueil</a> » <span><a href="https://rapideinfo.biz/category/a-la-une-rapide-info/">A la une/ Rapide info</a> » <span class="breadcrumb_last" aria-current="page">Pourquoi tant d’adversité de Berlin à l’ encontre du Maroc ?</span></span></span></span></div><script type="text/javascript">(function(){if(document.getElementById('content-wrapper')){document.getElementById('content-wrapper').parentNode.insertBefore(document.getElementById('breadcrumbs'),document.getElementById('content-wrapper'))}else{document.getElementById('content').parentNode.insertBefore(document.getElementById('breadcrumbs'),document.getElementById('content'))}}())</script> <script type="text/javascript">(function(){var posted_on=document.querySelector('.posted-on');var posted_on_div=document.createElement('div');posted_on_div.className+='posted-on';posted_on_div.innerHTML=posted_on.innerHTML;var entry_header=document.querySelector('.entry-header');entry_header.appendChild(posted_on_div);posted_on.parentNode.removeChild(posted_on)}())</script> <script type="text/javascript">(function(){document.querySelector('.site-info').prepend(document.querySelector('.footer-navigation'));document.querySelector('.site-name').remove()}())</script> <div class="spbsm-sidebar-wrapper spbsm-sidebar-wrapper-bottomleft spbsm-hideonmobile"><div class="spbsm-followbuttons-output-wrapper"><div class="spbsm-output-textstring">Follow us on Social Media</div><div class="spbsm-button-wrapper-flat"><span class="spbsm-follow-twitter"><a href="https://twitter.com/ribettar" rel="nofollow" target="_blank"><svg width="430.12px" height="430.12px" enable-background="new 0 0 430.117 430.117" version="1.1" viewBox="0 0 430.117 430.117" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="m381.38 198.64c24.157-1.993 40.543-12.975 46.849-27.876-8.714 5.353-35.764 11.189-50.703 5.631-0.732-3.51-1.55-6.844-2.353-9.854-11.383-41.798-50.357-75.472-91.194-71.404 3.304-1.334 6.655-2.576 9.996-3.691 4.495-1.61 30.868-5.901 26.715-15.21-3.5-8.188-35.722 6.188-41.789 8.067 8.009-3.012 21.254-8.193 22.673-17.396-12.27 1.683-24.315 7.484-33.622 15.919 3.36-3.617 5.909-8.025 6.45-12.769-32.726 20.907-51.843 63.057-67.314 103.94-12.148-11.773-22.915-21.044-32.574-26.192-27.097-14.531-59.496-29.692-110.36-48.572-1.561 16.827 8.322 39.201 36.8 54.08-6.17-0.826-17.453 1.017-26.477 3.178 3.675 19.277 15.677 35.159 48.169 42.839-14.849 0.98-22.523 4.359-29.478 11.642 6.763 13.407 23.266 29.186 52.953 25.947-33.006 14.226-13.458 40.571 13.399 36.642-45.816 47.323-118.05 43.845-159.53 4.264 108.3 147.57 343.72 87.274 378.8-54.866 26.285 0.224 41.737-9.105 51.318-19.39-15.144 2.57-37.094-0.086-48.733-4.933z" />
</svg>twitter</a></span><span class="spbsm-follow-facebook"><a href="https://www.facebook.com/rapideinfo/" rel="nofollow" target="_blank"><svg width="430.11px" height="430.11px" enable-background="new 0 0 430.113 430.114" version="1.1" viewBox="0 0 430.113 430.114" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"> <path d="m158.08 83.3v59.218h-43.385v72.412h43.385v215.18h89.122v-215.18h59.805s5.601-34.721 8.316-72.685h-67.784s0-42.127 0-49.511c0-7.4 9.717-17.354 19.321-17.354h48.557v-75.385h-66.021c-93.519-5e-3 -91.316 72.479-91.316 83.299z" /></svg>facebook</a></span><span class="spbsm-follow-instagram"><a href="https://www.instagram.com/rapideinfo/" rel="nofollow" target="_blank"><svg enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" />
<path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" />
<circle cx="393.6" cy="118.4" r="17.056" />
</svg>instagram</a></span><span class="spbsm-follow-youtube"><a href="https://www.youtube.com/channel/UCGuT3rlPsO4JL4F-v89zz5g" rel="nofollow" target="_blank"><svg enable-background="new 0 0 90 90" version="1.1" viewBox="0 0 90 90" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="M90,26.958C90,19.525,83.979,13.5,76.55,13.5h-63.1C6.021,13.5,0,19.525,0,26.958v36.084   C0,70.475,6.021,76.5,13.45,76.5h63.1C83.979,76.5,90,70.475,90,63.042V26.958z M36,60.225V26.33l25.702,16.947L36,60.225z" />
</svg>youtube</a></span><span class="spbsm-follow-pinterest"><a href="https://www.pinterest.com/Rapideinfo/" rel="nofollow" target="_blank"><svg enable-background="new 0 0 310.05 310.05" version="1.1" viewBox="0 0 310.05 310.05" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="m245.26 31.772c-21.342-20.488-50.877-31.772-83.164-31.772-49.32 0-79.654 20.217-96.416 37.176-20.658 20.9-32.504 48.651-32.504 76.139 0 34.513 14.436 61.003 38.611 70.858 1.623 0.665 3.256 1 4.857 1 5.1 0 9.141-3.337 10.541-8.69 0.816-3.071 2.707-10.647 3.529-13.936 1.76-6.495 0.338-9.619-3.5-14.142-6.992-8.273-10.248-18.056-10.248-30.788 0-37.818 28.16-78.011 80.352-78.011 41.412 0 67.137 23.537 67.137 61.425 0 23.909-5.15 46.051-14.504 62.35-6.5 11.325-17.93 24.825-35.477 24.825-7.588 0-14.404-3.117-18.705-8.551-4.063-5.137-5.402-11.773-3.768-18.689 1.846-7.814 4.363-15.965 6.799-23.845 4.443-14.392 8.643-27.985 8.643-38.83 0-18.55-11.404-31.014-28.375-31.014-21.568 0-38.465 21.906-38.465 49.871 0 13.715 3.645 23.973 5.295 27.912-2.717 11.512-18.865 79.953-21.928 92.859-1.771 7.534-12.44 67.039 5.219 71.784 19.841 5.331 37.576-52.623 39.381-59.172 1.463-5.326 6.582-25.465 9.719-37.845 9.578 9.226 25 15.463 40.006 15.463 28.289 0 53.73-12.73 71.637-35.843 17.367-22.418 26.932-53.664 26.932-87.978 0-26.826-11.52-53.272-31.604-72.556z" />
</svg>pinterest</a></span><span class="spbsm-follow-linkedin"><a href="https://www.linkedin.com/in/rapideinfo/" rel="nofollow" target="_blank"><svg width="430.12px" height="430.12px" enable-background="new 0 0 430.117 430.117" version="1.1" viewBox="0 0 430.117 430.117" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
<path d="m430.12 261.54v159.02h-92.188v-148.37c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477v154.87h-92.219s1.242-251.28 0-277.32h92.21v39.309c-0.187 0.294-0.43 0.611-0.606 0.896h0.606v-0.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-1e-3 106.16 39.636 106.16 124.82zm-377.93-251.98c-31.548 0-52.183 20.693-52.183 47.905 0 26.619 20.038 47.94 50.959 47.94h0.616c32.159 0 52.159-21.317 52.159-47.94-0.606-27.212-20-47.905-51.551-47.905zm-46.706 411h92.184v-277.32h-92.184v277.32z" />
</svg>linkedin</a></span></div></div></div><script>document.body.classList.remove("no-js")</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button><style>#dark-mode-toggler>span{margin-left:5px}#dark-mode-toggler>span::before{content:'Off'}#dark-mode-toggler[aria-pressed="true"]>span::before{content:'On'}</style> <script>function toggleDarkMode(){var toggler=document.getElementById('dark-mode-toggler');if('false'===toggler.getAttribute('aria-pressed')){toggler.setAttribute('aria-pressed','true');document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','yes')}else{toggler.setAttribute('aria-pressed','false');document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','no')}}
function twentytwentyoneIsDarkMode(){var isDarkMode=window.matchMedia('(prefers-color-scheme: dark)').matches;if('yes'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!0}else if('no'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!1}
return isDarkMode}
function darkModeInitialLoad(){var toggler=document.getElementById('dark-mode-toggler'),isDarkMode=twentytwentyoneIsDarkMode();if(isDarkMode){document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme')}else{document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme')}
if(toggler&&isDarkMode){toggler.setAttribute('aria-pressed','true')}}
function darkModeRepositionTogglerOnScroll(){var toggler=document.getElementById('dark-mode-toggler'),prevScroll=window.scrollY||document.documentElement.scrollTop,currentScroll,checkScroll=function(){currentScroll=window.scrollY||document.documentElement.scrollTop;if(currentScroll+(window.innerHeight*1.5)>document.body.clientHeight||currentScroll<prevScroll){toggler.classList.remove('hide')}else if(currentScroll>prevScroll&&250<currentScroll){toggler.classList.add('hide')}
prevScroll=currentScroll};if(toggler){window.addEventListener('scroll',checkScroll)}}
darkModeInitialLoad();darkModeRepositionTogglerOnScroll()</script> <script>if(-1!==navigator.userAgent.indexOf('MSIE')||-1!==navigator.appVersion.indexOf('Trident/')){document.body.classList.add('is-IE')}</script> <script id='twenty-twenty-one-ie11-polyfills-js-after'>(Element.prototype.matches&&Element.prototype.closest&&window.NodeList&&NodeList.prototype.forEach)||document.write('<script src="https://rapideinfo.biz/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.2"></scr'+'ipt>')</script> <script id='wpo_min-footer-0-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5e3669a971","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"}</script> <script defer src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1616895933/assets/wpo-minify-footer-167f2f4f.min.js' id='wpo_min-footer-0-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1)</script> </body></html>

