<!doctype html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="respect-color-scheme-preference"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Rapide info en Mauritanie/infos Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." /><meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,
Mauritanie presse en ligne, mauritanie news, journal officiel mauritanie 2020, cridem mauritanie info, alakhbar mauritanie français, conseil des ministres mauritanie 2021,liste des ministres mauritaniens 2020,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gpuvernement mauritanien, synonyme rapîde, algerie patriotique,maroc 360, royal air maroc,maroc israel, maroc tourisme,hespress, polisario maroc, maroc actualité, maroc algérie, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan,algérie 360, rapatriement algérie, algérie vol, algerie eco, tsa algérie, visa algérie, radio tunisie national, radio tunisie live, youtube radio tunisienne, libye egypte, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" /><meta name="robots" content="all" /><meta name="language" content="fr" /><title>Sahara occidental : procès par visioconférence pour le chef du Polisario &#8211; Rapide info en Mauritanie/ infos news Maroc et Polisario</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux" href="https://rapideinfo.biz/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info en Mauritanie/ infos news Maroc et Polisario &raquo; Flux des commentaires" href="https://rapideinfo.biz/comments/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min4c771405=document.createElement("link");wpo_min4c771405.rel="stylesheet",wpo_min4c771405.type="text/css",wpo_min4c771405.media="async",wpo_min4c771405.href="https://use.fontawesome.com/releases/v5.15.3/css/all.css",wpo_min4c771405.onload=function(){wpo_min4c771405.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min4c771405)}</script> <style id="wpo-min-header-1" media="print">@media print{@page{margin:2cm}.entry .entry-header,.entry,.single .site-main>article>.entry-footer{margin-top:0;margin-bottom:0}.site-footer .site-info{margin:0}.site-header{padding:0}body{font:13pt Georgia,"Times New Roman",Times,serif;font:13pt var(--global--font-secondary,Georgia,"Times New Roman",Times,serif);line-height:1.3;background:#fff!important;color:#000}.has-background-dark *{color:#000!important}h1,.entry-title,.singular .entry-title,.page-title{font-size:22pt;font-weight:700}h2,h3,h4,.has-regular-font-size,.has-large-font-size,h2.author-title,p.author-bio,.comments-title,.archive-description{font-size:14pt;margin-top:25px}.comment-meta,.comment-meta .comment-author .fn{font-size:13pt}a{page-break-inside:avoid}blockquote{page-break-inside:avoid}h1,h2,h3,h4,h5,h6{page-break-after:avoid;page-break-inside:avoid}img{page-break-inside:avoid;page-break-after:avoid}table,pre,figure{page-break-inside:avoid}ul,ol,dl{page-break-before:avoid}a:link,a:visited,a{background:transparent;font-weight:700;text-decoration:underline;text-align:left}a[href^=http]:after{content:" < " attr(href) "> "}a:after>img{content:""}article a[href^="#"]:after{content:""}a:not(:local-link):after{content:" < " attr(href) "> "}.entry-title a:after{content:"\a< " attr(href) "> ";white-space:pre;font-size:14pt}.cat-links a:after,.tags-links a:after,.byline a:after,.comment-metadata a:after,.wp-block-calendar a:after,.wp-block-tag-cloud a:after,.page-links a:after{content:""}.primary-navigation,.site-title+.primary-navigation,.footer-navigation,.entry-footer,.post-navigation,.navigation.pagination,.widget-area,.edit-link,.more-link,.comment-reply,.reply,.comment .comment-metadata .edit-link,.comment-respond,#dark-mode-toggler{display:none!important}.entry .entry-content .wp-block-button .wp-block-button__link,.entry .entry-content .button,.entry .entry-content .wp-block-file__button{color:#000;background:none}}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1622198184/assets/wpo-minify-header-abbd2d22.min.css' media='all' /><link rel='stylesheet' id='wpo_min-header-2-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1622198184/assets/wpo-minify-header-485a0d5e.min.css' media='all' /> <script src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1622198184/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rapideinfo.biz/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.biz/wp-json/wp/v2/posts/62237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.biz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.biz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" /><link rel='shortlink' href='https://rapideinfo.biz/?p=62237' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fsahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.biz%2Fsahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario%2F&#038;format=xml" />
<style type="text/css">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</style> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/rapideinfo.biz\/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario\/","headline":"Sahara occidental : procès par visioconférence pour le chef du Polisario","description":"Sahara occidental : procès par visioconférence pour le chef du Polisario RYAD KRAMDI\/AFP or licensors &nbsp;Par &nbsp;Africanews avec..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/rapideinfo.biz\/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario\/","headline":"Sahara occidental : procès par visioconférence pour le chef du Polisario","description":"Sahara occidental : procès par visioconférence pour le chef du Polisario RYAD KRAMDI\/AFP or licensors &nbsp;Par &nbsp;Africanews avec...","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rapideinfo.biz\/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario\/"},"url":"https:\/\/rapideinfo.biz\/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario\/","headline":"Sahara occidental : procès par visioconférence pour le chef du Polisario","datePublished":"2021-05-28T13:51:09+00:00","dateModified":"2021-05-28T13:51:30+00:00","publisher":{"@type":"Organization","@id":"https:\/\/rapideinfo.biz\/#organization","name":"Rapide info","logo":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2021\/04\/logo_300x100.webp","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/rapideinfo.biz\/wp-content\/uploads\/2021\/04\/brahim-ghali.webp","width":696,"height":200},"articleSection":"Sahara Occidental","description":"Sahara occidental : procès par visioconférence pour le chef du Polisario RYAD KRAMDI\/AFP or licensors &nbsp;Par &nbsp;Africanews avec AFP Le chef du Front Polisario du Sahara occidental, Brahim Ghali, hospitalisé en Espagne et objet d'une plainte pour tortures, témoignera par vidéoconférence devant un juge espagnol le 1er juin. Le","author":{"@type":"Person","name":"Ahmed Bettar","url":"https:\/\/rapideinfo.biz\/author\/rapideinfoadmin\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/39945a59d983fb647ecaed23457ab107?s=96&r=g","height":96,"width":96}},"video":[],"audio":[]}</script> <style type="text/css">#colorlib-notfound,#colorlib-notfound .colorlib-notfound-bg{background-repeat:no-repeat;background-size:auto}.colorlib-copyright{position:absolute;left:0;right:0;bottom:0;margin:0 auto;text-align:center}.colorlib-copyright span{opacity:.8}.colorlib-copyright a{opacity:1}</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://rapideinfo.biz",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/",
                "name": "Sahara occidental : proc\u00e8s par visioconf\u00e9rence pour le chef du Polisario",
                "image": "https://rapideinfo.biz/wp-content/uploads/2021/04/brahim-ghali.webp"
            }
        }
    ]
}</script> <link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://rapideinfo.biz/wp-content/uploads/2021/04/cropped-logo-270x270.png" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-116309626-1')</script> <img src=" https://rapideinfo.biz/wp-content/uploads/2021/04/logo.webp" alt=" Rapide info en Mauritanie/ infos news Maroc et Polisario"><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Rapide info en Mauritanie/ infos news Maroc et Polisario" /><meta property="og:title" content="Sahara occidental : procès par visioconférence pour le chef du Polisario" /><meta property="og:url" content="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" /><meta property="og:type" content="article" /><meta property="og:description" content="Sahara occidental : procès par visioconférence pour le chef du PolisarioRYAD KRAMDI/AFP or licensorsPar  Africanews avec AFPLe chef du Front Polisario du Sahara occidental, Brahim Ghali, hospitalisé en Espagne et objet d&#039;une plainte pour tortures, témoignera par vidéoconférence devant u" /><meta property="og:image" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=62237&amp;object_id=62237&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2021%252F04%252Fbrahim-ghali.webp" /><meta property="og:image:url" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=62237&amp;object_id=62237&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2021%252F04%252Fbrahim-ghali.webp" /><meta property="og:image:secure_url" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=62237&amp;object_id=62237&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2021%252F04%252Fbrahim-ghali.webp" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2021-05-28T13:51:09+00:00" /><meta property="article:modified_time" content="2021-05-28T13:51:30+00:00" /><meta property="og:updated_time" content="2021-05-28T13:51:30+00:00" /><meta property="article:section" content="Sahara Occidental" /><meta property="article:publisher" content="https://web.facebook.com/rapideinfo/" /><meta name="twitter:title" content="Sahara occidental : procès par visioconférence pour le chef du Polisario" /><meta name="twitter:url" content="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" /><meta name="twitter:description" content="Sahara occidental : procès par visioconférence pour le chef du PolisarioRYAD KRAMDI/AFP or licensorsPar  Africanews avec AFPLe chef du Front Polisario du Sahara occidental, Brahim Ghali, hospitalisé en Espagne et objet d&#039;une plainte pour tortures, témoignera par vidéoconférence devant u" /><meta name="twitter:image" content="https://rapideinfo.biz/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=62237&amp;object_id=62237&amp;img=https%253A%252F%252Frapideinfo.biz%252Fwp-content%252Fuploads%252F2021%252F04%252Fbrahim-ghali.webp" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RIBETTAR" /><link rel="canonical" href="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" /><meta name="description" content="Sahara occidental : procès par visioconférence pour le chef du PolisarioRYAD KRAMDI/AFP or licensorsPar  Africanews avec AFPLe chef du Front Polisario du Sahara occidental, Brahim Ghali, hospitalisé en Espagne et objet d&#039;une plainte pour tortures, témoignera par vidéoconférence devant u" /><meta name="author" content="Ahmed Bettar" /><meta name="publisher" content="Rapide info en Mauritanie/ infos news Maroc et Polisario" /></head><body class="post-template-default single single-post postid-62237 single-format-standard wp-embed-responsive is-light-theme no-js singular has-main-navigation"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" class="site-header has-menu" role="banner"><div class="site-branding"><p class="screen-reader-text"><a href="https://rapideinfo.biz/">Rapide info en Mauritanie/ infos news Maroc et Polisario</a></p></div><nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principal"><div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button></div><div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46095"><a href="https://rapideinfo.biz/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li><li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.biz/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li><li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.biz/category/international-infos-monde-politique-et-socio-economique/">International</a></li><li id="menu-item-46098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46098"><a href="https://rapideinfo.biz/category/economie-actualite-rubrique-economique/">Economie</a></li><li id="menu-item-50815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50815"><a href="https://rapideinfo.biz/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-58026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58026"><a href="https://rapideinfo.biz">Accueil</a></li><li id="menu-item-46099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46099"><a href="https://rapideinfo.biz/category/sante-retrouvez-toute-lactualite-sur-la-sante-publique/">Santé</a></li><li id="menu-item-46101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46101"><a href="https://rapideinfo.biz/category/culture-toute-lactualite-sur-le-sujet-culture/">Culture</a></li><li id="menu-item-46100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46100"><a href="https://rapideinfo.biz/category/sport-retrouvez-toute-lactualite-sur-le-sport/">Sport</a></li></ul></div></nav></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-62237" class="post-62237 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara-occidental-rapide-info entry"><header class="entry-header alignwide"><h1 class="entry-title">Sahara occidental : procès par visioconférence pour le chef du Polisario</h1><figure class="post-thumbnail">
<img width="400" height="200" src="https://rapideinfo.biz/wp-content/uploads/2021/04/brahim-ghali.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="brahim ghali" srcset="https://rapideinfo.biz/wp-content/uploads/2021/04/brahim-ghali.webp 400w, https://rapideinfo.biz/wp-content/uploads/2021/04/brahim-ghali-300x150.webp 300w" sizes="(max-width: 400px) 100vw, 400px" style="width:100%;height:50%;max-width:400px;" /><figcaption class="wp-caption-text">brahim ghali</figcaption></figure></header><div class="entry-content"><p>Sahara occidental : procès par visioconférence pour le chef du Polisario</p><p>RYAD KRAMDI/AFP or licensors</p><p>&nbsp;Par &nbsp;Africanews avec AFP</p><p>Le chef du Front Polisario du Sahara occidental, Brahim Ghali, hospitalisé en Espagne et objet d&rsquo;une plainte pour tortures, témoignera par vidéoconférence devant un juge espagnol le 1er juin.</p><p>Le chef des indépendantistes sahraouis, dont l&rsquo;hospitalisation en Espagne a provoqué la colère du Maroc, a été convoqué par la justice espagnole en raison d&rsquo;une plainte déposée par Fadel Breika, un dissident du Front Polisario naturalisé espagnol.</p><span id="more-62237"></span><p>Brahim Ghali est soigné depuis mi-avril pour des complications liées à la Covid-19 dans un hôpital de Logroño, dans le nord de l&rsquo;Espagne. Des sources sahraouies ont déclaré mercredi à l&rsquo;AFP qu&rsquo;il était toujours à l&rsquo;hôpital « en convalescence ».</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/SaharaOccidental?src=hash&amp;ref_src=twsrc%5Etfw">#SaharaOccidental</a> : le chef du <a href="https://twitter.com/hashtag/Polisario?src=hash&amp;ref_src=twsrc%5Etfw">#Polisario</a> remis de la <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/hashtag/Maroc?src=hash&amp;ref_src=twsrc%5Etfw">#Maroc</a> <a href="https://twitter.com/hashtag/Espagne?src=hash&amp;ref_src=twsrc%5Etfw">#Espagne</a> <a href="https://twitter.com/hashtag/Ceuta?src=hash&amp;ref_src=twsrc%5Etfw">#Ceuta</a> <a href="https://t.co/h5a7vyN1FX">https://t.co/h5a7vyN1FX</a></p>&mdash; Africanews Français (@africanewsfr) <a href="https://twitter.com/africanewsfr/status/1396841426558853120?ref_src=twsrc%5Etfw">May 24, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Accusations de crimes contre l&rsquo;humanité</p><p>Sa présence en Espagne a suscité « l&rsquo;exaspération » de Rabat qui le considère comme un « criminel de guerre ». Madrid a justifié son transfert par « des raisons strictement humanitaires ». L&rsquo;affaire a dégénéré en crise quand les forces marocaines ont laissé passer des milliers de migrants vers Ceuta, enclave espagnole située au nord du royaume.</p><p>En Espagne, Brahim Ghali fait également l&rsquo;objet d&rsquo;une autre enquête à la suite d&rsquo;accusations de crimes contre l&rsquo;humanité formulées par l&rsquo;Association sahraouie pour la défense des droits de l&rsquo;homme (ASADEDH), basée en Espagne. Le Front Polisario, soutenu par l&rsquo;Algérie, lutte pour l&rsquo;indépendance du Sahara occidental vis-à-vis du Maroc. Cette région désertique était une colonie espagnole jusqu&rsquo;en 1975.</p><p>Source: Africanews</p><div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768"><h3>Share and Enjoy !</h3><div class="wpsr-si-inner"><div class="wpsr-counter wpsrc-sz-32px" style="color:#000"><span class="scount"><span data-wpsrs="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" data-wpsrs-svcs="facebook,twitter,print,pdf">0</span></span><small class="stext">Shares</small></div><div class="socializer sr-popup sr-32px sr-circle sr-opacity sr-pad sr-count-1"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" target="_blank" title="Share this on Facebook" style="color: #ffffff"><i class="fab fa-facebook-f"></i><span class="ctext"><span data-wpsrs="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" data-wpsrs-svcs="facebook">0</span></span></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Sahara+occidental+%3A+proc%C3%A8s+par+visioconf%C3%A9rence+pour+le+chef+du+Polisario%20-%20https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/%20@@RIBETTAR" target="_blank" title="Tweet this !" style="color: #ffffff"><i class="fab fa-twitter"></i></a></span>
<span class="sr-print"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" target="_blank" title="Print this article " style="color: #ffffff"><i class="fa fa-print"></i></a></span>
<span class="sr-pdf"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" target="_blank" title="Convert to PDF" style="color: #ffffff"><i class="fa fa-file-pdf"></i></a></span></div></div></div></div><footer class="entry-footer default-max-width"><div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2021-05-28T13:51:09+00:00">28/05/2021</time></span><span class="byline"></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.biz/category/sahara-occidental-rapide-info/" rel="category tag">Sahara Occidental</a> </span></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.biz/syrie-bachar-al-assad-reelu-sans-surprise-avec-951-des-voix/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Syrie : Bachar al-Assad réélu sans surprise avec 95,1% des voix.</p></a></div><div class="nav-next"><a href="https://rapideinfo.biz/presidence-sahraouie-une-semaine-de-deuil-suite-au-deces-dun-membre-fondateur-du-front-polisario/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">Présidence sahraouie: Une semaine de deuil suite au décès d&rsquo;un membre fondateur du Front Polisario</p></a></div></div></nav></main></div></div><aside class="widget-area"><section id="wpsr_follow_icons_widget-5" class="widget widget_wpsr_follow_icons_widget"><div class="socializer sr-followbar sr-32px sr-opacity sr-pad sr-multiline"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/rapideinfo/" target="_blank" title="Rapide info I Actualité en continu" style="color: #ffffff"><i class="fab fa-facebook-f"></i></a></span><span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/RIBETTAR" target="_blank" title="#MGWV ★ RIBETTAR" style="color: #ffffff"><i class="fab fa-twitter"></i></a></span></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.biz/">
<label for="search-form-1">Rechercher…</label>
<input type="search" id="search-form-1" class="search-field" value="" name="s" />
<input type="submit" class="search-submit" value="Rechercher" /></form></section><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><nav role="navigation" aria-label="Articles récents"><ul><li>
<a href="https://rapideinfo.biz/presidence-sahraouie-une-semaine-de-deuil-suite-au-deces-dun-membre-fondateur-du-front-polisario/">Présidence sahraouie: Une semaine de deuil suite au décès d&rsquo;un membre fondateur du Front Polisario</a>
<span class="post-date">28/05/2021</span></li><li>
<a href="https://rapideinfo.biz/sahara-occidental-proces-par-visioconference-pour-le-chef-du-polisario/" aria-current="page">Sahara occidental : procès par visioconférence pour le chef du Polisario</a>
<span class="post-date">28/05/2021</span></li><li>
<a href="https://rapideinfo.biz/syrie-bachar-al-assad-reelu-sans-surprise-avec-951-des-voix/">Syrie : Bachar al-Assad réélu sans surprise avec 95,1% des voix.</a>
<span class="post-date">28/05/2021</span></li><li>
<a href="https://rapideinfo.biz/coup-doeil-par-ahmed-ould-bettar/">Coup d&rsquo;œil. Par Ahmed Ould Bettar</a>
<span class="post-date">28/05/2021</span></li><li>
<a href="https://rapideinfo.biz/mme-amal-sidi-cheikh-abdallahi-nouvelle-ministre-de-lenseignement-superieur/">Mme Amal Sidi Cheikh Abdallahi, nouvelle ministre de l&rsquo;enseignement supérieur</a>
<span class="post-date">27/05/2021</span></li><li>
<a href="https://rapideinfo.biz/tel-est-le-sort-reserve-a-tout-traitre-a-la-nation-marocaine/">Tel est le sort réservé à tout traître à la Nation marocaine !</a>
<span class="post-date">27/05/2021</span></li><li>
<a href="https://rapideinfo.biz/nedhirou-et-sidi-deux-poids-lourds-du-gouvernement-quittent-le-navire/">Nedhirou et Sidi, deux poids lourds du gouvernement quittent le navire</a>
<span class="post-date">27/05/2021</span></li><li>
<a href="https://rapideinfo.biz/mauritanie-la-fille-dun-ancien-president-nommee-ministre-une-deuxieme-dans-le-pays/">Mauritanie : la fille d’un ancien président nommée ministre, une deuxième dans le pays</a>
<span class="post-date">27/05/2021</span></li><li>
<a href="https://rapideinfo.biz/dr-sidi-ould-zahaf-nouveau-ministre-mauritanien-de-la-sante/">Dr Sidi Ould Zahaf, nouveau ministre mauritanien de la santé</a>
<span class="post-date">26/05/2021</span></li><li>
<a href="https://rapideinfo.biz/remaniement-ministeriel-les-nouveaux-dites-merci-a-la-caution-tribale/">Remaniement ministériel: Les nouveaux… dites merci à la caution tribale</a>
<span class="post-date">26/05/2021</span></li></ul></nav></section><section id="text-3" class="widget widget_text"><div class="textwidget"><h3> <strong>Organization</strong></h3><p>Rapide info</p><p>Rapide info en Mauritanie/ infos news Maroc et Polisario</p><p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p><p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p><p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p><p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p></div></section></aside><footer id="colophon" class="site-footer" role="contentinfo"><nav aria-label="Menu secondaire" class="footer-navigation"><ul class="footer-navigation-wrapper"><li id="menu-item-46091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-46091"><a href="https://rapideinfo.biz/politique-de-confidentialite/"><span>Politique de confidentialité</a></li></ul></nav><div class="site-info"><div class="site-name"></div><div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a></div></div></footer></div> <script type="text/javascript">(function(){document.querySelector('#content').parentNode.insertBefore(document.querySelector('#site-navigation'),document.querySelector('#content'))}())</script> <aside id="sidebar" class="widget-area"><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.africa-newsroom.com/africarc/rss/Tzo4OiJzdGRDbGFzcyI6Mjp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJyIjt9"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://rapideinfo.biz/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.africa-newsroom.com/">APO Group Partenaire</a></h2><nav role="navigation" aria-label="APO Group Partenaire"><ul><li><a class='rsswidget' href='https://who-africa.africa-newsroom.com/press/coronavirus--bulletin-dinformation-sur-les-vaccins-covid19?lang=fr'>Coronavirus - Afrique : Bulletin d&#039;information sur les vaccins COVID-19</a> <span class="rss-date">27/05/2021</span><div class="rssSummary">La planification financière est essentielle au déploiement du vaccin contre la COVID-19 en Afrique. Des livraisons de millions de vaccins sont prévues plus tard cette année et les pays africains doivent urgemment s’organiser en avance pour rapidement les déployer et éviter des coûts non prévus. La Banque mondiale estime que chaque mois de retard dans [&hellip;]</div></li><li><a class='rsswidget' href='https://who-africa.africa-newsroom.com/press/coronavirus-africa-urgently-needs-20-million-second-doses-of-covid19-vaccine?lang=fr'>Coronavirus : L&#039;Afrique a besoin en urgence de 20 millions de deuxi?mes doses de vaccins contre la COVID-19</a> <span class="rss-date">27/05/2021</span><div class="rssSummary">Télécharger le logoL’Afrique a besoin d’au moins 20 millions de doses de vaccin AstraZeneca dans les six prochaines semaines pour fournir une deuxième dose à tous ceux qui ont reçu une première dose dans le respect de l’intervalle de 8 à 12 semaines entre deux doses recommandé par l’Organisation mondiale de la Santé (OMS). Une [&hellip;]</div></li><li><a class='rsswidget' href='https://www.africa-newsroom.com/press/coronavirus-togo--chiffres-mis-a-jour-le-26-mai-2021?lang=fr'>Coronavirus - Togo : Chiffres mis ? jour le 26 mai 2021</a> <span class="rss-date">27/05/2021</span><div class="rssSummary">Télécharger le logoCas actifs - 787 Cas guéris - 12484 Décés - 125 Cas confirmés au total - 13396 Nombre total de tests - 330609 Tests pour 1000 hbts - 4271 Cas pour 100000 hbts ces 14 derniers jours - 241Distribué par APO Group pour La Coordination Nationale de Gestion de la Riposte au COVID-19 [&hellip;]</div></li><li><a class='rsswidget' href='https://www.africa-newsroom.com/press/coronavirus-senegal--communique-451?lang=fr'>Coronavirus - S?n?gal : Communique 451</a> <span class="rss-date">27/05/2021</span><div class="rssSummary">Télécharger le logoCe Mercredi 26 Mai 2021, le Ministère de la Santé et de l&#039;Action sociale a reçu les résultats des examens virologiques ci-après :  Sur 1102 tests réalisés, 23 sont revenus positifs, soit un taux de positivité de 2,09%. Les cas positifs sont répartis comme suit :  10 cas contacts suivis par nos services ; Aucun cas importé enregistré dans nos différentes portes [&hellip;]</div></li><li><a class='rsswidget' href='https://www.africa-newsroom.com/press/net-zero-not-for-africa-not-yet-africa-must-fight-energy-poverty-with-oil-and-gas-development-by-nj-ayuk?lang=fr'>Net Zero ? Pas pour l&#039;Afrique. Pas encore. L&#039;Afrique doit lutter contre la pauvret? ?nerg?tique gr?ce au d?veloppement du p?trole et du gaz (par NJ Ayuk)</a> <span class="rss-date">27/05/2021</span><div class="rssSummary">Par NJ Ayuk, Président exécutif, Chambre africaine de l&#039;énergie (www.EnergyChamber.org) Le 18 mai 2021, l&#039;Agence internationale de l&#039;énergie (AIE) a publié « Net Zero by 2050 : A Roadmap for the Global Energy Sector », qui décrit les plans du secteur énergétique mondial pour atteindre des émissions de gaz à effet de «net zero » d&#039;ici 2050. [&hellip;]</div></li></ul></nav></section></aside> <script type="text/javascript">(function(){var wrapper=document.createElement('div'),content,sidebar=document.getElementById('sidebar');content=document.getElementById('content');wrapper.id='content-wrapper';wrapper.className+='alignwide';content.parentNode.insertBefore(wrapper,content);wrapper.appendChild(content);wrapper.appendChild(sidebar)}())</script> <script type="text/javascript">(function(){var masthead=document.querySelector('#masthead');var mastheadWrapper=document.createElement('div');mastheadWrapper.id='masthead-wrapper';masthead.parentNode.insertBefore(mastheadWrapper,masthead);mastheadWrapper.appendChild(masthead)}())</script> <script type="text/javascript">(function(){Array.prototype.forEach.call(document.querySelectorAll('article.entry'),function(each_article){var posted_on=each_article.getElementsByClassName('posted-on')[0],posted_on_div=document.createElement('div');posted_on_div.className='posted-on';posted_on_div.innerHTML=posted_on.innerHTML;each_article.getElementsByClassName('entry-header')[0].appendChild(posted_on_div);posted_on.parentNode.removeChild(posted_on)})}())</script> <script type="text/javascript">(function(){document.querySelector('.site-info').prepend(document.querySelector('.footer-navigation'));document.querySelector('.site-name').remove()}())</script> <script>var wpsr_ajax_url="https://rapideinfo.biz/wp-admin/admin-ajax.php"</script> <script>document.body.classList.remove("no-js")</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button><style>#dark-mode-toggler>span{margin-left:5px}#dark-mode-toggler>span::before{content:'Off'}#dark-mode-toggler[aria-pressed="true"]>span::before{content:'On'}</style> <script>function toggleDarkMode(){var toggler=document.getElementById('dark-mode-toggler');if('false'===toggler.getAttribute('aria-pressed')){toggler.setAttribute('aria-pressed','true');document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','yes')}else{toggler.setAttribute('aria-pressed','false');document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme');window.localStorage.setItem('twentytwentyoneDarkMode','no')}}
function twentytwentyoneIsDarkMode(){var isDarkMode=window.matchMedia('(prefers-color-scheme: dark)').matches;if('yes'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!0}else if('no'===window.localStorage.getItem('twentytwentyoneDarkMode')){isDarkMode=!1}
return isDarkMode}
function darkModeInitialLoad(){var toggler=document.getElementById('dark-mode-toggler'),isDarkMode=twentytwentyoneIsDarkMode();if(isDarkMode){document.documentElement.classList.add('is-dark-theme');document.body.classList.add('is-dark-theme')}else{document.documentElement.classList.remove('is-dark-theme');document.body.classList.remove('is-dark-theme')}
if(toggler&&isDarkMode){toggler.setAttribute('aria-pressed','true')}}
function darkModeRepositionTogglerOnScroll(){var toggler=document.getElementById('dark-mode-toggler'),prevScroll=window.scrollY||document.documentElement.scrollTop,currentScroll,checkScroll=function(){currentScroll=window.scrollY||document.documentElement.scrollTop;if(currentScroll+(window.innerHeight*1.5)>document.body.clientHeight||currentScroll<prevScroll){toggler.classList.remove('hide')}else if(currentScroll>prevScroll&&250<currentScroll){toggler.classList.add('hide')}
prevScroll=currentScroll};if(toggler){window.addEventListener('scroll',checkScroll)}}
darkModeInitialLoad();darkModeRepositionTogglerOnScroll()</script> <script>if(-1!==navigator.userAgent.indexOf('MSIE')||-1!==navigator.appVersion.indexOf('Trident/')){document.body.classList.add('is-IE')}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min417b1803=document.createElement("link");wpo_min417b1803.rel="stylesheet",wpo_min417b1803.type="text/css",wpo_min417b1803.media="async",wpo_min417b1803.href="https://fonts.googleapis.com/css2?family=Quicksand:ital,wght@0,700",wpo_min417b1803.onload=function(){wpo_min417b1803.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min417b1803)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min061524c2=document.createElement("link");wpo_min061524c2.rel="stylesheet",wpo_min061524c2.type="text/css",wpo_min061524c2.media="async",wpo_min061524c2.href="https://rapideinfo.biz/wp-content/plugins/colorlib-404-customizer/assets/css/font-awesome.min.css",wpo_min061524c2.onload=function(){wpo_min061524c2.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min061524c2)}</script> <link rel='stylesheet' id='wpo_min-footer-0-css' href='https://rapideinfo.biz/wp-content/cache/wpo-minify/1622198184/assets/wpo-minify-footer-83910e96.min.css' media='all' /> <script id='twenty-twenty-one-ie11-polyfills-js-after'>(Element.prototype.matches&&Element.prototype.closest&&window.NodeList&&NodeList.prototype.forEach)||document.write('<script src="https://rapideinfo.biz/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.3"></scr'+'ipt>')</script> <script id='wpo_min-footer-0-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a3fe535ae4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.biz\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"}</script> <script src='https://rapideinfo.biz/wp-content/cache/wpo-minify/1622198184/assets/wpo-minify-footer-6f97345b.min.js' id='wpo_min-footer-0-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1)</script> </body></html>

